<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>ALA, PLA, and Cox Communications Partner for Digital Literacy</title><meta name="robots" content="noodp,noydir" />
<!-- Put the following javascript before the closing </head> tag. -->
<script>
  (function() {
    var cx = '005834851677093827430:a3lps4efuhm';
    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
</script>


<!-- Google Ads code -->

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>

<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-1872221973353849");
GS_googleEnableAllServices();
</script>

<script type='text/javascript'>
GA_googleAddAttr("Site", "LJ");
GA_googleAddAttr("Category", "organizations");
	GA_googleAddAttr("Category", "ala-organization");
	GA_googleAddAttr("Category", "industry-news");
	GA_googleAddAttr("Category", "library-services");
	GA_googleAddAttr("Category", "technology");
			GA_googleAddAttr("Tag", "connect2compete");
	GA_googleAddAttr("Tag", "digital-divide");
	GA_googleAddAttr("Tag", "digital-literacy");
</script>

<script type='text/javascript'>
GA_googleAddSlot("ca-pub-1872221973353849", "LJ_OAIA_300x250");
GA_googleAddSlot("ca-pub-1872221973353849", "LJ_OAIA_728x90");
GA_googleAddSlot("ca-pub-1872221973353849", "LJHalfpage300x600");
GA_googleAddSlot("ca-pub-1872221973353849", "LJLeaderboard728x90");
GA_googleAddSlot("ca-pub-1872221973353849", "LJLeaderboard728x90_2");
GA_googleAddSlot("ca-pub-1872221973353849", "LJMarketing160x160");
GA_googleAddSlot("ca-pub-1872221973353849", "LJMarketing160x160_2");
GA_googleAddSlot("ca-pub-1872221973353849", "LJRectangle300x250");
GA_googleAddSlot("ca-pub-1872221973353849", "LJRectangle300x250_2");
GA_googleAddSlot("ca-pub-1872221973353849", "LJSkyscraper160x600");
GA_googleAddSlot("ca-pub-1872221973353849", "LJTicker920x25");
</script>

<script type='text/javascript'>
GA_googleFetchAds();
</script>


<script type="text/javascript">

// Private social media sharing buttons
// http://james.cridland.net/code/
//
// Acknowledgement: some code in popShareWin (the bit that centres the pop-up window)
// is from the Twitter bookmarklet code.

function popShareWin(sWidth,sHeight,url) {
    var C=screen.height,B=screen.width,H=Math.round((B/2)-(sWidth/2)),G=0;
    if(C>sHeight){G=Math.round((C/2)-(sHeight/2))};
    url=url.replace("%%URL%%",encodeURIComponent(window.location.href));
    url=url.replace("%%TITLE%%",encodeURIComponent(document.title));
    window.open(url,'','left='+H+',top='+G+',width='+sWidth+',height='+sHeight+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');
    return false;    
}
</script>

        <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
        <meta property="og:title" content="ALA, PLA, and Cox Communications Partner for Digital Literacy"/>
        <meta property="og:description" content="Cable and Internet service provider Cox Communications has teamed up with the American Library Association, the Public Library Association, and three pilot libraries to launch a new digital literacy website and more." />
        <meta property="og:url" content="http://lj.libraryjournal.com/2017/03/industry-news/ala-pla-and-cox-communications-partner-for-digital-literacy/"/>
                            <meta property="og:image" content="http://lj.libraryjournal.com/wp-content/uploads/2017/03/170323_DigitalLearnSquare.png" />
                    <meta property="og:type" content="article"
        />
        <meta property="og:site_name" content="Library Journal"/>
        <!-- End Open Graph Meta Tags !-->
 
    <link rel="alternate" type="application/rss+xml" title="Library Journal &raquo; Feed" href="http://lj.libraryjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Library Journal &raquo; Comments Feed" href="http://lj.libraryjournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Library Journal &raquo; ALA, PLA, and Cox Communications Partner for Digital Literacy Comments Feed" href="http://lj.libraryjournal.com/2017/03/industry-news/ala-pla-and-cox-communications-partner-for-digital-literacy/feed/" />
<link rel="canonical" href="http://lj.libraryjournal.com/2017/03/industry-news/ala-pla-and-cox-communications-partner-for-digital-literacy/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/lj.libraryjournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.13"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='interncss-css'  href='http://lj.libraryjournal.com/wp-content/plugins/wp-intern-ads/internAds.css?ver=4.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='news-theme-css'  href='http://lj.libraryjournal.com/wp-content/themes/news/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://lj.libraryjournal.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://lj.libraryjournal.com/wp-content/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://lj.libraryjournal.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/wp-intern-ads/jquery.internads.js?ver=1.0'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lj.libraryjournal.com/xmlrpc.php?rsd" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"false"}, slideshows : new Array() }; /* ]]> */</script>								
				<script language="javascript">
						
					jQuery(document).ready(function() {		
									
						jQuery().tcInternAds({
							title: "Advertisement",
							closeable: true,
							url: 'http://lj.libraryjournal.com/ad.html',
							timeout: '20',
							wait: '720',
							delay: '0'
						});
						
					});
					
				</script>
	
		<link rel="Shortcut Icon" href="http://lj.libraryjournal.com/wp-content/themes/news/images/favicon.ico" type="image/x-icon" />
<style type="text/css">#header { background: url(http://lj.libraryjournal.com/wp-content/uploads/2012/01/LJ-Header.jpg) no-repeat !important; }</style>

<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #acacac; }
</style>
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16323142-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
<body class="single single-post postid-75429 single-format-standard custom-background custom-header header-image content-sidebar"><div id="wrap"><div id="navbarContainer">
  <ul id="ljnav">
    <li id="btn1"><a href="http://www.infodocket.com/">News</a></li>
	<li id="btn2"><a href="http://lj.libraryjournal.com/category/opinion/">Opinion</a></li>
    <li id="btn3"><a href="http://www.thedigitalshift.com/" target="_blank">Tech</a></li>
    <li id="btn4"><a href="http://reviews.libraryjournal.com/">Reviews</a></li>
    <li id="btn5"><a href="http://lj.libraryjournal.com/events/">Events</a></li>
	<li id="btn6"><a href="http://lj.libraryjournal.com/category/webcasts/">Webcasts</a></li>
    <li id="btn7"><a href="http://jobs.libraryjournal.com/">Job Zone</a></li>
    <li id="btn8"><a href="http://lj.libraryjournal.com/forms/LJsub.php" target="_blank">Newsletters</a></li>
    <li id="btn9"><a href="http://lj.libraryjournal.com/contact-us/lj-social-media/">Social Media</a>
      <ul style="margin-top:-2px;">
        <li><a href="https://www.facebook.com/pages/Library-Journal/11249119181" target="_blank">Facebook</a></li>
        <li><a href="http://twitter.com/libraryjournal" target="_blank">@LibraryJournal</a></li>
		<li><a href="http://twitter.com/ljreviews" target="_blank">@LJReviews</a></li>
        <li><a href="http://tumblr.libraryjournal.com" target="_blank">Tumblr</a></li>
      </ul>
    </li>
  </ul>
</div><div align="center"; style="background-color:#333333; clear: both;">
<!-- LJTicker920x25 -->
<script type='text/javascript'>
GA_googleFillSlot("LJTicker920x25");
</script>
</div>
	<div id="topnav">
	<div class="topnav-left">
	<p>March 27, 2017</p>
	</div><!-- end .topnav-left -->
	<div class="topnav-right">
	<ul id="menu-about-menu" class="topnav superfish"><li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="http://lj.libraryjournal.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-16031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16031"><a href="http://lj.libraryjournal.com/contact-us/">Masthead</a></li>
	<li id="menu-item-16029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="http://reviews.libraryjournal.com/about/lj-reviews-editorial-contacts/">Contact the Reviews Editors</a></li>
	<li id="menu-item-1332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1332"><a href="http://lj.libraryjournal.com/contact-us/lj-social-media/">LJ Social Media</a></li>
	<li id="menu-item-62177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62177"><a href="http://lj.libraryjournal.com/contact-us/">Print Subscriptions</a></li>
	<li id="menu-item-73052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73052"><a href="http://media.libraryjournal.com/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=menu&#038;utm_campaign=ljsadvertising">Advertise</a></li>
</ul>
</li>
<li id="menu-item-2742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="http://lj.libraryjournal.com/awards/?ref=menu">Awards</a></li>
<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6615"><a>Submissions</a>
<ul class="sub-menu">
	<li id="menu-item-1331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331"><a href="http://lj.libraryjournal.com/contact-us/submissions/">News, Features, Feedback, etc.</a></li>
	<li id="menu-item-6614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6614"><a href="http://reviews.libraryjournal.com/about/submitting-titles-for-review/?ref=lj-about">Submitting Titles to the LJ Book Review</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12"><a href="http://lj.libraryjournal.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-56033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56033"><a href="http://lj.libraryjournal.com/about/diversity/">Diversity</a></li>
	<li id="menu-item-1329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="http://lj.libraryjournal.com/about/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-3673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3673"><a href="http://lj.libraryjournal.com/about/comment-policy/">Comment Policy</a></li>
	<li id="menu-item-1330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1330"><a href="http://lj.libraryjournal.com/about/terms-of-use/">Terms of Use</a></li>
</ul>
</li>
</ul>	</div><!-- end .topnav-right -->
	</div><!-- end #topnav -->
<div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://lj.libraryjournal.com/">Library Journal</a></p><p id="description">Library News, Reviews, and Views</p></div><div class="widget-area header-widget-area"><div id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="cse-search-form" style="width: 100%;">Loading ...</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'en'});
  google.setOnLoadCallback(function() {
    var customSearchOptions = {};
    var orderByOptions = {};
    orderByOptions['keys'] = [{label: 'Relevance', key: ''},{label: 'Date', key: 'date'}];
    customSearchOptions['enableOrderBy'] = true;
    customSearchOptions['orderByOptions'] = orderByOptions;  var customSearchControl = new google.search.CustomSearchControl(
      '005834851677093827430:a3lps4efuhm', customSearchOptions);
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://lj.libraryjournal.com/search-results/");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>
<link rel="stylesheet" href="http://www.google.com/cse/style/look/default.css" type="text/css" /></div>
		</div></div>
</div><div id="lj_ad_row">
    <!-- LJLeaderboard728x90 -->
    <div id="leaderboard_ad">
    <script type='text/javascript'>
    GA_googleFillSlot("LJLeaderboard728x90");
    </script>
    </div>
    <div id="lj_subscribe_ad">
    <a href="http://lj.libraryjournal.com/bestbooks2016/index.php" target="_blank"><img src="http://lj.libraryjournal.com/wp-content/uploads/2016/12/BestBooksWebspot3.jpg" width="189" height="90" alt="LJ Best Books 2016" border="0"></a></div>
</div>
</div></div><div id="nav"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-310"><a href="http://lj.libraryjournal.com/latest-stories/?ref=ljnav">Latest Stories</a>
<ul class="sub-menu">
	<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://lj.libraryjournal.com/?cat=35,31?ref=ljnav">Publishing &#038; Industry News</a></li>
	<li id="menu-item-7091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7091"><a href="http://lj.libraryjournal.com/category/buildings/?ref=ljnav">Architecture, Buildings, &#038; Facilities</a></li>
	<li id="menu-item-7088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7088"><a href="http://lj.libraryjournal.com/category/shows-events/ala/?ref=ljnav">ALA Conferences &#038; Meetings</a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7301"><a href="http://lj.libraryjournal.com/more-categories/?ref=ljnav">More Categories</a></li>
</ul>
</li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-56009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56009"><a href="http://lj.libraryjournal.com/movers/">2017 Movers &#038; Shakers</a></li>
	<li id="menu-item-43442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43442"><a href="http://lj.libraryjournal.com/tag/year-in-architecture/">Year in Architecture</a></li>
	<li id="menu-item-43016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43016"><a href="http://lj.libraryjournal.com/category/managing-libraries/lj-index/">Star Libraries</a></li>
	<li id="menu-item-56020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56020"><a href="http://lj.libraryjournal.com/category/placements-and-salaries/">Placements and Salaries Survey</a></li>
	<li id="menu-item-48826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48826"><a href="http://lj.libraryjournal.com/tag/library-of-the-year/">Library of the Year</a></li>
	<li id="menu-item-48827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48827"><a href="http://lj.libraryjournal.com/tag/best-small-library-in-america/">Best Small Library in America</a></li>
	<li id="menu-item-48828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48828"><a href="http://lj.libraryjournal.com/tag/librarian-of-the-year/">Librarian of the Year</a></li>
	<li id="menu-item-56010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56010"><a href="http://lj.libraryjournal.com/tag/paralibrarian-of-the-year/">Paralibrarian of the Year</a></li>
</ul>
</li>
<li id="menu-item-7010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7010"><a href="http://www.infodocket.com/?ref=ljnav-news">INFOdocket</a></li>
<li id="menu-item-7086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7086"><a href="http://lj.libraryjournal.com/category/academic-libraries/?ref=ljnav">Academic</a>
<ul class="sub-menu">
	<li id="menu-item-59199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59199"><a href="http://lj.libraryjournal.com/category/people/academic-movers/">Academic Movers</a></li>
</ul>
</li>
<li id="menu-item-59137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59137"><a href="http://lj.libraryjournal.com/category/technology/">Technology</a></li>
<li id="menu-item-7089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7089"><a href="http://lj.libraryjournal.com/category/managing-libraries/?ref=ljnav">Managing Libraries</a>
<ul class="sub-menu">
	<li id="menu-item-7090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7090"><a href="http://lj.libraryjournal.com/category/funding/?ref=ljnav">Budgets &#038; Funding</a></li>
	<li id="menu-item-7094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7094"><a href="http://lj.libraryjournal.com/category/marketing/?ref=ljnav">Marketing</a></li>
	<li id="menu-item-7093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7093"><a href="http://lj.libraryjournal.com/category/library-services/?ref=ljnav">Library Services</a></li>
	<li id="menu-item-18511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18511"><a href="http://lj.libraryjournal.com/category/managing-libraries/lead-the-change/">Lead the Change</a></li>
</ul>
</li>
<li id="menu-item-7095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7095"><a href="http://lj.libraryjournal.com/category/careers/?ref=ljnav">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-7096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7096"><a href="http://lj.libraryjournal.com/category/people/">People</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://lj.libraryjournal.com/category/placements-and-salaries/">Placements &#038; Salaries</a></li>
	<li id="menu-item-7097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7097"><a href="http://lj.libraryjournal.com/category/library-education/">LIS Education</a></li>
	<li id="menu-item-2702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2702"><a href="http://jobs.libraryjournal.com">Job Zone</a></li>
</ul>
</li>
<li id="menu-item-2606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2606"><a href="http://reviews.libraryjournal.com/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-2833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2833"><a href="http://reviews.libraryjournal.com/category/prepub/">Prepub Alert</a></li>
	<li id="menu-item-56021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56021"><a href="http://reviews.libraryjournal.com/category/media/audio-in-advance/">Audio in Advance</a></li>
	<li id="menu-item-2834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2834"><a href="http://reviews.libraryjournal.com/category/collection-development/">Collection Development</a></li>
	<li id="menu-item-2835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2835"><a href="http://reviews.libraryjournal.com/category/readers-advisory/">Readers&#8217; Advisory</a></li>
	<li id="menu-item-56022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56022"><a href="http://reviews.libraryjournal.com/category/in-the-bookroom/staffreads/">What We&#8217;re Reading</a></li>
</ul>
</li>
<li id="menu-item-7098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7098"><a href="http://lj.libraryjournal.com/category/opinion/?ref=ljnav">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-7115" class="category-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7115"><a>Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-7099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7099"><a href="http://lj.libraryjournal.com/category/opinion/backtalk/?ref=ljnav">Backtalk</a></li>
		<li id="menu-item-57241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57241"><a href="http://lj.libraryjournal.com/category/publishing/self-publishing-and-libraries/">Self Publishing and Libraries by James LaRue</a></li>
		<li id="menu-item-7111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7111"><a href="http://lj.libraryjournal.com/category/opinion/peer-to-peer-review/?ref=ljnav">Peer to Peer Review by Various</a></li>
		<li id="menu-item-7103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7103"><a href="http://lj.libraryjournal.com/category/opinion/steven-bell/?ref=ljnav">From the Bell Tower by Steven Bell</a></li>
		<li id="menu-item-11572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11572"><a href="http://lj.libraryjournal.com/category/opinion/not-dead-yet/?ref=ljnav">Not Dead Yet by Cheryl LaGuardia</a></li>
		<li id="menu-item-7109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7109"><a href="http://lj.libraryjournal.com/category/opinion/leading-from-the-library/?ref=ljnav">Leading from the Library by Steven Bell</a></li>
		<li id="menu-item-7104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7104"><a href="http://lj.libraryjournal.com/category/opinion/aaron-schmidt/?ref=ljnav">The User Experience by Aaron Schmidt</a></li>
		<li id="menu-item-7105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7105"><a href="http://lj.libraryjournal.com/category/opinion/michael-stephens/?ref=ljnav">Office Hours by MIchael Stephens</a></li>
		<li id="menu-item-7106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7106"><a href="http://lj.libraryjournal.com/category/opinion/john-berry/?ref=ljnav">Blatant Berry by John N. Berry III, Editor-at-Large</a></li>
		<li id="menu-item-7108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7108"><a href="http://lj.libraryjournal.com/category/opinion/editorial/?ref=ljnav">Editorial</a></li>
	</ul>
</li>
	<li id="menu-item-7114" class="category-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7114"><a>Blogs</a>
	<ul class="sub-menu">
		<li id="menu-item-2636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2636"><a href="http://lj.libraryjournal.com/blogs/annoyedlibrarian/">Annoyed Librarian</a></li>
		<li id="menu-item-7011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7011"><a href="http://www.infodocket.com/?ref=ljnav-blog">INFOdocket by Gary Price</a></li>
		<li id="menu-item-7117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7117"><a href="http://www.thedigitalshift.com/category/roy-tennant-digital-libraries/?ref=ljnav">Digital Libraries by Roy Tennant</a></li>
		<li id="menu-item-7113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7113"><a href="http://reviews.libraryjournal.com/category/in-the-bookroom/?ref=ljnav">In the Bookroom</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-secondary-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-2710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2710"><a href="https://subscribe.pcspublink.com/sub/subscribeform_msi.aspx?t=JWETXT&#038;p=LBJL">Subscribe to LJ</a>
<ul class="sub-menu">
	<li id="menu-item-15032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15032"><a href="https://subscribe.pcspublink.com/sub/subscribe.aspx?guid=6dafb39f-7051-4e09-9d2d-4b4411c48aad">Subscribe to Library Hotline</a></li>
	<li id="menu-item-21868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21868"><a href="http://lj.libraryjournal.com/apps/">LJ for iPad</a></li>
	<li id="menu-item-2679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2679"><a href="http://bookverdict.com/browse.xqy?ref=menu">Book Verdict</a></li>
	<li id="menu-item-18512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18512"><a href="http://lj.libraryjournal.com/forms/LJsub.php">Subscribe to Email Newsletters</a></li>
</ul>
</li>
<li id="menu-item-22611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22611"><a href="http://lj.libraryjournal.com/awards/">Awards</a></li>
<li id="menu-item-59911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59911"><a href="http://www.thedigitalshift.com/research/">Research</a></li>
<li id="menu-item-66742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66742"><a href="http://lj.libraryjournal.com/white-papers/">Case Studies</a></li>
<li id="menu-item-65565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65565"><a href="http://learn.libraryjournal.com/?utm_source=ljweb&#038;utm_medium=nav&#038;utm_term=professional%20development%20for%20librarians&#038;utm_campaign=ljpd">Professional Development</a>
<ul class="sub-menu">
	<li id="menu-item-70731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70731"><a href="http://learn.libraryjournal.com/courses/new-ideas-in-collection-development-merchandising/">New Ideas in Collection Development &#038; Merchandising| Online Course</a></li>
	<li id="menu-item-72610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72610"><a href="http://learn.libraryjournal.com/courses/five-essential-components/">The 5 Essentials for Creating Community-Centered Libraries | Online Course</a></li>
	<li id="menu-item-74369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74369"><a href="http://learn.libraryjournal.com/live/">In-Person Staff Training | Live Workshops</a></li>
</ul>
</li>
<li id="menu-item-69847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69847"><a href="http://lj.libraryjournal.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-73405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73405"><a href="http://lj.libraryjournal.com/dayofdialog/">Day of Dialog</a></li>
	<li id="menu-item-69848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69848"><a href="http://lj.libraryjournal.com/designinstitute/">Design Institute</a></li>
	<li id="menu-item-69448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69448"><a href="http://lj.libraryjournal.com/directors-summit/">Directors&#8217; Summit</a></li>
	<li id="menu-item-69156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69156"><a href="http://www.thedigitalshift.com/tds2016-the-service-continuum/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=nav&#038;utm_campaign=tds2016">The Digital Shift</a></li>
</ul>
</li>
<li id="menu-item-48255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48255"><a href="http://self-e.libraryjournal.com/">SELF-e</a>
<ul class="sub-menu">
	<li id="menu-item-48257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48257"><a href="https://library-journal.biblioboard.com/">SELF-e Submissions</a></li>
</ul>
</li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb">You are here: <a href="http://lj.libraryjournal.com/">Home</a> /  / ALA, PLA, and Cox Communications Partner for Digital Literacy</div><div class="post-75429 post type-post status-publish format-standard has-post-thumbnail hentry category-ala-organization category-industry-news category-library-services category-technology tag-connect2compete tag-digital-divide tag-digital-literacy entry"><h1 class="entry-title">ALA, PLA, and Cox Communications Partner for Digital Literacy</h1> 
<div class="post-info">By <span class="author vcard"><span class="fn"><a href="http://lj.libraryjournal.com/author/ichant/" rel="author">Ian Chant</a></span></span> on <span class="date published time" title="2017-03-27T13:44:10+00:00">March 27, 2017</span>  <span class="post-comments"><a href="http://lj.libraryjournal.com/2017/03/industry-news/ala-pla-and-cox-communications-partner-for-digital-literacy/#respond">Leave a Comment</a></span> </div><div class="entry-content"><p><img class="alignright size-medium wp-image-75430" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/170323_DigitalLearn-300x200.jpg" alt="Digital Learn banner logo" width="300" height="200" />Cable and Internet service provider Cox Communications has teamed up with the American Library Association (ALA); the Public Library Association (PLA); as well as pilot libraries in Topeka, KS; Tucson, AZ; and Baton Rouge, LA, to help improve digital literacy skills in underserved communities. The collaboration includes the launch of <a href="https://www.digitallearn.org/" target="_blank">digitallearn.org</a>, a website offering tutorials on tasks from saving a file on a computer to creating an email account. The new site was developed in partnership with PLA, using input from librarians around the country about what digital literacy lessons would be most needed in their communities.</p>
<p>In the 21st century, being literate doesn’t just mean being able to read. From paying utility bills to registering for public services to taking college courses, important services are moving online. Being able to navigate digital spaces effectively is no longer a luxury—it’s a requisite.</p>
<p>“Community members come into libraries every day, wanting to accomplish a life task many of us take for granted, but lacking the basic computer or Internet skills to accomplish it,” said ALA president Julie Todaro. “Whether it’s finding and applying for a job online, learning more about a health condition, accessing a government service, or connecting to their grandchildren via Facebook, they often know what they want to do but are unable to do it without some assistance with basic computer skills.”</p>
<p>The partnership grew out of the Obama administration’s Connect2Compete program, which has helped to provide subsidized Internet access to users who qualify for programs like free school lunches or public housing. Cox Communications has been a participant in the access end of that program, offering families enrolled in Connect2Compete high speed Internet access for $9.95 per month, with free in-home Wi-Fi and free access to more than 500,000 Wi-Fi hotspots.</p>
<p>The company hopes that this partnership with ALA will help to ensure that once they’re online, people can make the most of that access with the help of libraries and digital literacy resources such as digitallearn.org. Cox has announced plans to support the initiative with an advertising campaign on its cross-channel cable lineup throughout its 18-state market.</p>
<p>Through a combination of short videos and text lessons on digitallearn.org, readers can tackle topics like job hunting online (a 22-minute course), buying a plane ticket (nine minutes), and protecting themselves from online con artists (11 minutes). In addition to these broad-based lessons, there are also tutorials showing how to navigate common computer operating systems, browsers, and software.</p>
<p>“Experience with computers and the Internet is necessary for competing in today’s digital world,” Cox Communications President Pat Esser said in an ALA announcement. “Through our partnership, we will ensure that the libraries never close for our families, expanding the reach of their digital collections and services, and empowering more families to experience limitless learning and full participation in the knowledge economy.”</p>
<p>While the lessons found at digitallearn.org can be used as standalone resources, they also can be used to supplement libraries’ existing educational efforts, said Michelle Simon, Business and Career Development Services program coordinator at Pima County Public Library, AZ, one of the initial partner libraries for the program.</p>
<p>“We have an introduction to computers class, which covers how to use the Internet and save files and send an email. Now, with digitallearn.org, these tutorials can help support what they’ve learned in that class,” said Simon. And since digitallearn.org is available wherever, whenever, it’s an especially flexible supplement—users can get a leg up on a course they’re preparing to attend, or they can brush up on the skills they learned months after class has been dismissed.</p>
<p>Being a partner in the pilot means that the tutorials from the site will not only be integrated into Pima County’s site, but the library will have access to analytics that let the staff know how those lessons are being used. A key goal of the pilot is to use that data and work with digitallearn.org and PLA to develop new tutorial modules that can then be shared with other libraries.</p>
<p>The current digitallearn.org offerings, then, are just the first step towards what they’ll eventually be with the help of partner libraries like Pima County; Topeka-Shawnee County Public Library, KA; and East Baton Rouge Parish Library, LA, for starters. And Simon hopes that the platform will also prove to be a stepping stone to engage new library customers.</p>
<p>“If they see this program and come to us to help learn to use a computer,” she told <em>LJ</em>, “then they’ll learn about the other resources available at the library.”</p>
</div><div class="author-box"><div><img alt='Ian Chant' src='http://lj.libraryjournal.com/wp-content/uploads/2013/08/ichant_avatar-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> <strong>About Ian Chant</strong><br /><p>Ian Chant is a former editor at <em>LJ</em> and a freelance journalist whose work has appeared in <em>Scientific American</em> and <em>Popular Mechanics</em> and on NPR.</p>
</div></div><div class="post-meta"><span class="categories">Filed Under: <a href="http://lj.libraryjournal.com/category/organizations/ala-organization/" rel="category tag">ALA</a>, <a href="http://lj.libraryjournal.com/category/industry-news/" rel="category tag">Industry News</a>, <a href="http://lj.libraryjournal.com/category/library-services/" rel="category tag">Library Services</a>, <a href="http://lj.libraryjournal.com/category/technology/" rel="category tag">Technology</a></span> <span class="tags">Tagged With: <a href="http://lj.libraryjournal.com/tag/connect2compete/" rel="tag">Connect2Compete</a>, <a href="http://lj.libraryjournal.com/tag/digital-divide/" rel="tag">digital divide</a>, <a href="http://lj.libraryjournal.com/tag/digital-literacy/" rel="tag">digital literacy</a></span> <span class="post-comments"><strong>Discussion:</strong> <a href="http://lj.libraryjournal.com/2017/03/industry-news/ala-pla-and-cox-communications-partner-for-digital-literacy/#respond"><strong>Leave a Comment</strong></a></span></div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://lj.libraryjournal.com/2017/03/industry-news/ala-pla-and-cox-communications-partner-for-digital-literacy/" data-a2a-title="ALA, PLA, and Cox Communications Partner for Digital Literacy"><a class="a2a_button_printfriendly" href="http://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F03%2Findustry-news%2Fala-pla-and-cox-communications-partner-for-digital-literacy%2F&amp;linkname=ALA%2C%20PLA%2C%20and%20Cox%20Communications%20Partner%20for%20Digital%20Literacy" title="PrintFriendly" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F03%2Findustry-news%2Fala-pla-and-cox-communications-partner-for-digital-literacy%2F&amp;linkname=ALA%2C%20PLA%2C%20and%20Cox%20Communications%20Partner%20for%20Digital%20Literacy" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F03%2Findustry-news%2Fala-pla-and-cox-communications-partner-for-digital-literacy%2F&amp;linkname=ALA%2C%20PLA%2C%20and%20Cox%20Communications%20Partner%20for%20Digital%20Literacy" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F03%2Findustry-news%2Fala-pla-and-cox-communications-partner-for-digital-literacy%2F&amp;linkname=ALA%2C%20PLA%2C%20and%20Cox%20Communications%20Partner%20for%20Digital%20Literacy" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F03%2Findustry-news%2Fala-pla-and-cox-communications-partner-for-digital-literacy%2F&amp;linkname=ALA%2C%20PLA%2C%20and%20Cox%20Communications%20Partner%20for%20Digital%20Literacy" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F03%2Findustry-news%2Fala-pla-and-cox-communications-partner-for-digital-literacy%2F&amp;linkname=ALA%2C%20PLA%2C%20and%20Cox%20Communications%20Partner%20for%20Digital%20Literacy" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_reddit" href="http://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F03%2Findustry-news%2Fala-pla-and-cox-communications-partner-for-digital-literacy%2F&amp;linkname=ALA%2C%20PLA%2C%20and%20Cox%20Communications%20Partner%20for%20Digital%20Literacy" title="Reddit" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="http://lj.libraryjournal.com/wp-content/plugins/add-to-any/share_save_171_16.png" width="171" height="16" alt="Share"/></a></div>	<div class="mktgbox">
		<div id="toprow">Social Media Made Simple</div>
		<div id="midrow" style="margin-top:10px;">
            <a href="http://learn.libraryjournal.com/courses/social-media-made-simple/?utm_source=ljweb/&utm_medium=web/&utm_content=mktgfooter/&utm_campaign=socialmedia/" target="_blank"><img src="http://s3.amazonaws.com/ImageCloud/marketing_columns/2017/SocialMedia_140x140.png" alt="Coding Program Workshop" border="0" style="float:left; margin:-20px 10px 0 0;" /></a>Learn the tools and tactics to help you use social media to build your outreach to current and future patrons. In this 4-week online course beginning on May 17, you’ll learn how to use social media as an outreach and engagement tool, and receive one-on-one guidance from an experienced social media library luminary.</div>
		<div id="botrow"><a href="http://learn.libraryjournal.com/courses/social-media-made-simple/?utm_source=ljweb/&utm_medium=web/&utm_content=mktgfooter/&utm_campaign=socialmedia/" target="_blank">LEARN MORE</a> &nbsp; | &nbsp; <a href="https://www.eventbrite.com/e/social-media-made-simple-reaching-your-librarys-community-tickets-32690567367?aff=mktgfooter" target="_blank">REGISTER NOW</a></div>
	</div>
</div>    <div class="comment-policy-box">
        <strong><em>Comment Policy:</em></strong>
        <ol style="margin-left:20px;">
            <li>Be respectful, and do not attack the author, people mentioned in the article, or other commenters. Take on the idea, not the messenger.</li>
            <li>Don't use obscene, profane, or vulgar language.</li>
            <li>Stay on point. Comments that stray from the topic at hand may be deleted.</li>
            <li>Comments may be republished in print, online, or other forms of media, per our <a href="http://lj.libraryjournal.com/about/terms-of-use/" target="_blank">Terms of Use</a>.</li>
        </ol>
        <p>We are not able to monitor every comment that comes through (though some comments with links to multiple URLs are held for spam-check moderation by the system). If you see something objectionable, please <a href="mailto:support@mediasourceinc.com">let us know</a>. Once a comment has been flagged, a staff member will investigate.</p>
        <p>We accept clean XHTML in comments, but don't overdo it and please limit the number of links submitted in your comment. For more info, see the full <a href="http://lj.libraryjournal.com/about/terms-of-use/">Terms of Use</a>.</p>
    </div>
    						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/industry-news/ala-pla-and-cox-communications-partner-for-digital-literacy/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://lj.libraryjournal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
												<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='75429' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="34609baee5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p>					</form>
							</div><!-- #respond -->
			</div><div id="sidebar" class="sidebar widget-area"><div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- LJRectangle300x250 -->
<script type='text/javascript'>
GA_googleFillSlot("LJRectangle300x250");
</script></div>
		</div></div>
<div id="popular-widget-4" class="widget popular-widget"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Recent & Popular</h4>

<div class="pop-layout-v"><ul id="pop-widget-tabs-4" class="pop-widget-tabs pop-widget-tabs-3" ><li><a href="#recent" rel="nofollow"><span>Recent </span> Posts</a></li><li><a href="#commented" rel="nofollow"><span>Most </span>Commented</a></li><li><a href="#viewed" rel="nofollow"><span>Most </span>Viewed</a></li></ul><div class="pop-inside-4 pop-inside"><ul id="pop-widget-recent-4"><li><a href="http://lj.libraryjournal.com/2017/03/industry-news/ala-pla-and-cox-communications-partner-for-digital-literacy/" title="ALA, PLA, and Cox Communications Partner for Digital Literacy" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/170323_DigitalLearnSquare-70x70.png" class="attachment-Mini Square wp-post-image" alt="Digital Learn Logo" /><span class="pop-overlay"><span class="pop-title">ALA, PLA, and Cox Communications Partner for Digital Literacy</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/03/lj-in-print/finding-and-filling-needs-2017-libraryaware-community-award/" title="Finding and Filling Needs | 2017 LibraryAware Community Award" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/ljx170401webLibAware1b-70x70.jpg" class="attachment-Mini Square" alt="Mississippi Valley Library District (MVLD): (l.–r.) Kyla Waltermire, Collinsville Memorial Public Library manager; Rob Schwartz, senior VP, TheBANK of Edwardsville; Vicky Hart, MVLD executive director; Sandy Smith, assistant VP, TheBANK of Edwardsville; Katie Heaton, manager, Fairmont City Library Center; and Marie Johnson-Walker, MVLD trustee. Photo ©2017 Sid Hastings" /><span class="pop-overlay"><span class="pop-title">Finding and Filling Needs | 2017 LibraryAware Community Award</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/03/opinion/michael-stephens/chaos-caring-office-hours/" title="Chaos &amp; Caring | Office Hours" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2016/10/Michael-Stephens_new-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="michael-stephens_new" /><span class="pop-overlay"><span class="pop-title">Chaos & Caring | Office Hours</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/03/opinion/feedback-letters-to-lj-march-1-2017-issue/" title="Feedback: Letters to LJ, March 1, 2017 Issue" rel="bookmark"><span class="pop-overlay"><span class="pop-title">Feedback: Letters to LJ, March 1, 2017 Issue</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/03/interviews/kevin-young-director-of-nypls-schomburg-center-new-yorker-poetry-editor/" title="Kevin Young: Director of NYPL’s Schomburg Center, &lt;em&gt;New Yorker&lt;/em&gt; Poetry Editor" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/Kevin-Young_square-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="American Masters -- &quot;Maya Angelou: And Still I Rise&quot; Screening Event

The Schomburg Center for Reseacrh In Black Culture, 2/16/17" /><span class="pop-overlay"><span class="pop-title">Kevin Young: Director of NYPL’s Schomburg Center, <em>New Yorker</em> Poetry Editor</span> </span></a><br class="pop-cl" /></li><li><a href="http://reviews.libraryjournal.com/2017/03/prepub/national-book-critics-circle-awards-publishing-year-2016/" title="National Book Critics Circle Awards | Publishing Year 2016" rel="bookmark"><span class="pop-overlay"><span class="pop-title">National Book Critics Circle Awards | Publishing Year 2016</span> </span></a><br class="pop-cl" /></li><li><a href="http://reviews.libraryjournal.com/2017/03/in-the-bookroom/authors/bridging-worlds-with-librarians-pun-collard-and-parrott/" title="“Bridging Worlds” with Librarians Pun, Collard, and Parrott" rel="bookmark"><span class="pop-overlay"><span class="pop-title">“Bridging Worlds” with Librarians Pun, Collard, and Parrott</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-commented-4"><li><a href="http://lj.libraryjournal.com/2017/03/people/movers-shakers-2017/robyn-saunders-movers-shakers-2017-community-builders/" title="Robyn Saunders | Movers &amp; Shakers 2017 – Community Builders" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/Movers2017bigSaunders-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="Movers2017bigSaunders" /><span class="pop-overlay"><span class="pop-title">Robyn Saunders | Movers & Shakers 2017 – Community Builders</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/03/opinion/steven-bell/librarians-are-not-worth-waiting-for-from-the-bell-tower/" title="Librarians Are Not Worth Waiting For | From the Bell Tower" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="Steven Bell" /><span class="pop-overlay"><span class="pop-title">Librarians Are Not Worth Waiting For | From the Bell Tower</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/03/people/movers-shakers-2017/krista-welz-movers-shakers-2017-educators/" title="Krista Welz | Movers &amp; Shakers 2017 – Educators" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/Movers2017bigWelz-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="Movers2017bigWelz" /><span class="pop-overlay"><span class="pop-title">Krista Welz | Movers & Shakers 2017 – Educators</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/03/people/movers-shakers-2017/sandy-tharp-thee-movers-shakers-2017-advocates/" title="Sandy Tharp-Thee | Movers &amp; Shakers 2017 – Advocates" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/Movers2017bigTharpThee-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="Movers2017bigTharpThee" /><span class="pop-overlay"><span class="pop-title">Sandy Tharp-Thee | Movers & Shakers 2017 – Advocates</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/03/people/movers-shakers-2017/tonya-angelique-garcia-movers-shakers-2017-innovators/" title="Tonya Angelique Garcia | Movers &amp; Shakers 2017 – Innovators" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/Movers2017bigGarcia-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="Movers2017bigGarcia" /><span class="pop-overlay"><span class="pop-title">Tonya Angelique Garcia | Movers & Shakers 2017 – Innovators</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/03/people/movers-shakers-2017/brandy-mcneil-movers-shakers-2017-educators/" title="Brandy McNeil | Movers &amp; Shakers 2017 – Educators" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/Movers2017bigMcNeil-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="Movers2017bigMcNeil" /><span class="pop-overlay"><span class="pop-title">Brandy McNeil | Movers & Shakers 2017 – Educators</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/03/people/movers-shakers-2017/amie-wright-movers-shakers-2017-educators/" title="Amie Wright | Movers &amp; Shakers 2017 – Educators" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/Movers2017bigWright-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="Movers2017bigWright" /><span class="pop-overlay"><span class="pop-title">Amie Wright | Movers & Shakers 2017 – Educators</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-4"><li><a href="http://lj.libraryjournal.com/2017/03/opinion/steven-bell/librarians-are-not-worth-waiting-for-from-the-bell-tower/" title="Librarians Are Not Worth Waiting For | From the Bell Tower" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="Steven Bell" /><span class="pop-overlay"><span class="pop-title">Librarians Are Not Worth Waiting For | From the Bell Tower</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/03/industry-news/preliminary-budget-slashes-library-arts-culture-education-agencies/" title="Preliminary Budget Slashes Library, Arts, Culture, Education Agencies" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/trump-budget-fy18-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="trump budget fy18" /><span class="pop-overlay"><span class="pop-title">Preliminary Budget Slashes Library, Arts, Culture, Education Agencies</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/02/people/paralibrarian-of-the-year-2016-patricia-pacheco/" title="Paralibrarian of the Year 2016: Patricia Pacheco" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/02/ljx170301webParalib1-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="Photo ©James Kegley, www.jameskegley.com" /><span class="pop-overlay"><span class="pop-title">Paralibrarian of the Year 2016: Patricia Pacheco</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/03/people/movers-shakers-2017/sophie-maier-movers-shakers-2017-change-agents/" title="Sophie Maier | Movers &amp; Shakers 2017 – Change Agents" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/Movers2017bigMaier-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="Movers2017bigMaier" /><span class="pop-overlay"><span class="pop-title">Sophie Maier | Movers & Shakers 2017 – Change Agents</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/03/people/movers-shakers-2017/reginald-burnette-jr-anthony-propernick-movers-shakers-2017-innovators/" title="Reginald Burnette Jr. &amp; Anthony Propernick | Movers &amp; Shakers 2017 – Innovators" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/Movers2017bigBurnettePropernick-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="Movers2017bigBurnettePropernick" /><span class="pop-overlay"><span class="pop-title">Reginald Burnette Jr. & Anthony Propernick | Movers & Shakers 2017 – Innovators</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/03/people/movers-shakers-2017/d-joshua-taylor-movers-shakers-2017-educators/" title="D. Joshua Taylor | Movers &amp; Shakers 2017 – Educators" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/Movers2017bigTaylor-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="Movers2017bigTaylor" /><span class="pop-overlay"><span class="pop-title">D. Joshua Taylor | Movers & Shakers 2017 – Educators</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/03/lj-in-print/mastering-marketing-library-promotion/" title="Mastering Marketing | Library Promotion" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/ljx170301webRusso2-70x70.jpg" class="attachment-Mini Square wp-post-image" alt="ljx170301webRusso2" /><span class="pop-overlay"><span class="pop-title">Mastering Marketing | Library Promotion</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div></div>

<div id="rss-5" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class='rsswidget' href='http://www.infodocket.com/feed/'><img style='border:0' width='14' height='14' src='http://lj.libraryjournal.com/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://www.infodocket.com/'>INFOdocket by Gary Price</a></h4>
<ul><li><a class='rsswidget' href='http://www.infodocket.com/2017/03/26/juneau-lab-preserves-alaskas-historical-documents/'>Juneau Lab Preserves Alaska’s Historical Documents</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/03/25/preprints-nih-now-encourages-investigators-to-use-interim-research-products-to-speed-dissemination-enhance-rigor-of-work/'>NIH is Now Encouraging Investigators to Use Interim Research Products (Preprints) to Speed Dissemination, Enhance Rigor of Work</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/03/25/reference-a-snapshot-of-open-data-and-open-science-policies-in-europe/'>Reference: “A Snapshot of Open Data and Open Science Policies in Europe”</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/03/24/research-article-digging-in-the-mines-mining-course-syllabi-in-search-of-the-library/'>New Journal Article: “Digging in the Mines: Mining Course Syllabi in Search of the Library”</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/03/24/news-roundup-277/'>News Roundup</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/03/24/ip-new-bill-would-let-trump-pick-the-next-register-of-copyrights/'>Intellectual Property: “New Bill Would Let Trump Pick the Next Register of Copyrights”</a></li></ul></div></div>
<div id="text-44" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style='width:275px; border:1px solid #aaa; padding: 5px 10px 10px 10px; background-color:#efefef;'><a href='http://mcgrawhillprofessionalblog.com/category/librarians/' target='_blank'><img src='https://s3.amazonaws.com/ImageCloud/logos/MH_Education_logo_100x100.png' style='float:right; width:100px; margin:10px 0 0 10px;'></a><div style='width:170px; font-size:0.9em; font-weight:bold; color:#ff0000; margin-bottom:10px; padding-bottom:5px; border-bottom:1px dotted #aaa;'>SPONSORED CONTENT</div><ul><li><a href='http://mcgrawhillprofessionalblog.com/state-stem-economy-infographic-1acs/' title='Posted '19 March 2017 | 6:00 am' target='_blank'>The State of the STEM Economy (Infographic)</a></li><li><a href='http://mcgrawhillprofessionalblog.com/community-dictate-local-library-1acs/' title='Posted '13 February 2017 | 6:00 am' target='_blank'>Community Needs Dictate Local Library Functions</a></li><li><a href='http://mcgrawhillprofessionalblog.com/wide-gap-librarians-faculty-infographic-1acs/' title='Posted '2 February 2017 | 6:00 am' target='_blank'>How Wide is the Gap Between Librarians and Faculty? (Infographic)</a></li><li><a href='http://mcgrawhillprofessionalblog.com/patrons-less-cognizant-libraries-used-1acs/' title='Posted '17 November 2016 | 6:00 am' target='_blank'>Patrons Less Aware of How Libraries Are Used</a></li><li><a href='http://mcgrawhillprofessionalblog.com/removal-collections-library-patrons-1acs/' title='Posted '3 November 2016 | 6:00 am' target='_blank'>Removal of Collections Causes Concern Among Library Patrons</a></li></ul></div>
<div style='width:275px; border:1px solid #aaa; margin:20px 0 0 0; padding: 5px 10px 10px 10px; background-color:#efefef;'><a href='http://www.nicheacademy.com/' target='_blank'><img src='http://lj.libraryjournal.com/wp-content/uploads/2017/02/NicheAcademy_logo.png' style='float:right; width:100px; margin:10px 0 0 10px;'></a><div style='width:170px; font-size:0.9em; font-weight:bold; color:#ff0000; margin-bottom:10px; padding-bottom:5px; border-bottom:1px dotted #aaa;'>SPONSORED CONTENT</div><ul><li><a href='http://www.nicheacademy.com/blog/3-rules-for-a-beautiful-website' title='Posted '13 March 2017 | 12:00 pm' target='_blank'>Library UX: 3 Rules for A Beautiful Website On Any Budget</a></li><li><a href='http://www.nicheacademy.com/blog/3-common-mistakes' title='Posted '6 March 2017 | 1:00 pm' target='_blank'>3 Common Mistakes in Working With Homeless Patrons</a></li><li><a href='http://www.nicheacademy.com/blog/what-your-homeless-patrons-can-do-for-you' title='Posted '24 February 2017 | 1:00 pm' target='_blank'>What Your Homeless Patrons Can Do For You</a></li><li><a href='http://www.nicheacademy.com/blog/homelessness-training-with-ryan-dowd' title='Posted '26 August 2016 | 5:11 pm' target='_blank'>Homelessness Training with Ryan Dowd</a></li><li><a href='http://www.nicheacademy.com/blog/how-effective-is-your-staff-training-for-addressing-homeless-issues' title='Posted '7 July 2016 | 4:03 pm' target='_blank'>How effective is your staff training for addressing homeless issues?</a></li></ul></div></div>
		</div></div>
<div id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Advertisement</h4>
			<div class="textwidget"><center><!-- LJHalfpage300x600 -->
<script type='text/javascript'>
GA_googleFillSlot("LJHalfpage300x600");
</script></center></div>
		</div></div>
<div id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- LJRectangle300x250_2 -->
<script type='text/javascript'>
GA_googleFillSlot("LJRectangle300x250_2");
</script></div>
		</div></div>
<div id="text-16" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><center><a href="http://jobs.libraryjournal.com?ref=sbar" target="new"><img src="http://lj.libraryjournal.com/wp-content/uploads/2012/01/JobZone_238X90-sidebar.gif" alt="Job Zone"></a></center><br>

<script id="rm_Source" type="text/javascript" src="http://jobs.thejobnetwork.com/Widgets/js/FeaturedJob/TJN.js"></script><script type="text/javascript">var rm_FeaturedJobWidgetId = 4787;</script></div>
		</div></div>
<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">About Library Journal</h4>
<div class="menu-about-menu-container"><ul id="menu-about-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="http://lj.libraryjournal.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16031"><a href="http://lj.libraryjournal.com/contact-us/">Masthead</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="http://reviews.libraryjournal.com/about/lj-reviews-editorial-contacts/">Contact the Reviews Editors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1332"><a href="http://lj.libraryjournal.com/contact-us/lj-social-media/">LJ Social Media</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62177"><a href="http://lj.libraryjournal.com/contact-us/">Print Subscriptions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73052"><a href="http://media.libraryjournal.com/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=menu&#038;utm_campaign=ljsadvertising">Advertise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="http://lj.libraryjournal.com/awards/?ref=menu">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6615"><a>Submissions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331"><a href="http://lj.libraryjournal.com/contact-us/submissions/">News, Features, Feedback, etc.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6614"><a href="http://reviews.libraryjournal.com/about/submitting-titles-for-review/?ref=lj-about">Submitting Titles to the LJ Book Review</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12"><a href="http://lj.libraryjournal.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56033"><a href="http://lj.libraryjournal.com/about/diversity/">Diversity</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="http://lj.libraryjournal.com/about/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3673"><a href="http://lj.libraryjournal.com/about/comment-policy/">Comment Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1330"><a href="http://lj.libraryjournal.com/about/terms-of-use/">Terms of Use</a></li>
</ul>
</li>
</ul></div></div></div>
</div></div></div><div align="center" style="margin-top:20px; margin-bottom:20px">
<!-- 728x90_2 -->
<script type="text/javascript">
GA_googleFillSlot("LJLeaderboard728x90_2");
</script>
</div>
<div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><div id="text-31" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">On Twitter</h4>
			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/LibraryJournal" data-widget-id="335135790285873152">Tweets by @LibraryJournal</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div>
</div><div class="footer-widgets-2 widget-area"><div id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">On Facebook</h4>
			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-activity" data-site="http://lj.libraryjournal.com" data-width="300" data-height="350" data-header="true" data-font="tahoma" data-recommendations="true"></div></div>
		</div></div>
</div><div class="footer-widgets-3 widget-area"></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Top of Page</a></p></div><div class="creds"><p>Copyright <em>Library Journal</em> &#x000A9;&nbsp;2017</p></div></div></div></div><!-- Powered by WPtouch Pro: 3.8.4 --><script type="text/javascript">
  /* <![CDATA[ */
  document.write (
    '<img src="http://mediasource.actonservice.com/acton/bn/10574/visitor.gif?ts='+
    new Date().getTime()+
    '&ref='+escape(document.referrer) + '">'
  );
  var aoAccountId = '10574';
  var aoCookieMode = 'STANDARD';
  var aoCookieDomain = 'actonservice.com';
  var aoServerContext = 'http://mediasource.actonservice.com/acton';
  /* ]]> */
</script>

<script>
  window.onload = function() {
    // Delay to allow the async Google Ads to load
    setTimeout(function() {
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/s/g, "").length == 0) {
        if (typeof ga !== 'undefined') {
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
        } else if (typeof _gaq !== 'undefined') {
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
</script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPtouchResponsiveImages = {"ajaxurl":"http:\/\/lj.libraryjournal.com\/wp-admin\/admin-ajax.php","nonce":"5a3ecdf9dc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/wptouch-data/extensions/responsive-images/wptouch-responsive.js?ver=acb766c6067f046105f8b1263b9e5172'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/themes/news/js/tabs.js?ver=1.0'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/comment-reply.min.js?ver=4.2.13'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/themes/genesis/lib/js/menu/superfish.compat.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"75429","ajaxurl":"http:\/\/lj.libraryjournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced

 Served from: lj.libraryjournal.com @ 2017-03-27 13:44:43 by W3 Total Cache -->