<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>2017 Gale/LJ Library of the Year: Nashville Public Library, TN</title>		<meta name="robots" content="noodp,noydir" />
		<!-- Put the following javascript before the closing </head> tag. -->
<script>
  (function() {
    var cx = '005834851677093827430:a3lps4efuhm';
    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
</script>


<!-- Google Ads code -->

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>

<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-1872221973353849");
GS_googleEnableAllServices();
</script>

<script type='text/javascript'>
GA_googleAddAttr("Site", "LJ");
GA_googleAddAttr("Category", "awards");
	GA_googleAddAttr("Category", "digital-resources");
	GA_googleAddAttr("Category", "featured");
	GA_googleAddAttr("Category", "library-services");
	GA_googleAddAttr("Category", "lj-in-print");
	GA_googleAddAttr("Category", "public-services");
	GA_googleAddAttr("Category", "youth-services");
			GA_googleAddAttr("Tag", "library-of-the-year");
	GA_googleAddAttr("Tag", "lj_2017_jun_15");
	GA_googleAddAttr("Tag", "nashville-public-library");
</script>

<script type='text/javascript'>
GA_googleAddSlot("ca-pub-1872221973353849", "LJ_OAIA_300x250");
GA_googleAddSlot("ca-pub-1872221973353849", "LJ_OAIA_728x90");
GA_googleAddSlot("ca-pub-1872221973353849", "LJHalfpage300x600");
GA_googleAddSlot("ca-pub-1872221973353849", "LJLeaderboard728x90");
GA_googleAddSlot("ca-pub-1872221973353849", "LJLeaderboard728x90_2");
GA_googleAddSlot("ca-pub-1872221973353849", "LJMarketing160x160");
GA_googleAddSlot("ca-pub-1872221973353849", "LJMarketing160x160_2");
GA_googleAddSlot("ca-pub-1872221973353849", "LJRectangle300x250");
GA_googleAddSlot("ca-pub-1872221973353849", "LJRectangle300x250_2");
GA_googleAddSlot("ca-pub-1872221973353849", "LJSkyscraper160x600");
GA_googleAddSlot("ca-pub-1872221973353849", "LJTicker920x25");
</script>

<script type='text/javascript'>
GA_googleFetchAds();
</script>


<script type="text/javascript">

// Private social media sharing buttons
// http://james.cridland.net/code/
//
// Acknowledgement: some code in popShareWin (the bit that centres the pop-up window)
// is from the Twitter bookmarklet code.

function popShareWin(sWidth,sHeight,url) {
    var C=screen.height,B=screen.width,H=Math.round((B/2)-(sWidth/2)),G=0;
    if(C>sHeight){G=Math.round((C/2)-(sHeight/2))};
    url=url.replace("%%URL%%",encodeURIComponent(window.location.href));
    url=url.replace("%%TITLE%%",encodeURIComponent(document.title));
    window.open(url,'','left='+H+',top='+G+',width='+sWidth+',height='+sHeight+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');
    return false;    
}
</script>

        <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
        <meta property="og:title" content="2017 Gale/LJ Library of the Year: Nashville Public Library, TN"/>
        <meta property="og:description" content="In the scope of its programs, services, and collections; the incredible reach of its efforts in cooperation with other public agencies, departments, and local businesses; and its work to identify and fulfill needs of both the mainstream and marginalized people of Nashville and Davidson County, the Nashville Public Library (NPL), the Gale/LJ 2017 Library of the Year, is a model for the nation and the world." />
        <meta property="og:url" content="http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/"/>
                            <meta property="og:image" content="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c.jpg" />
                    <meta property="og:type" content="article"
        />
        <meta property="og:site_name" content="Library Journal"/>
        <!-- End Open Graph Meta Tags !-->
 
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Library Journal &raquo; Feed" href="http://lj.libraryjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Library Journal &raquo; Comments Feed" href="http://lj.libraryjournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Library Journal &raquo; 2017 Gale/LJ Library of the Year: Nashville Public Library, TN Comments Feed" href="http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/feed/" />
<link rel="canonical" href="http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lj.libraryjournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='interncss-css'  href='http://lj.libraryjournal.com/wp-content/plugins/wp-intern-ads/internAds.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='news-theme-css'  href='http://lj.libraryjournal.com/wp-content/themes/news/style.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://lj.libraryjournal.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://lj.libraryjournal.com/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://lj.libraryjournal.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/wp-intern-ads/jquery.internads.js?ver=1.0'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://lj.libraryjournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lj.libraryjournal.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://lj.libraryjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F06%2Fawards%2F2017-galelj-library-of-the-year-nashville-public-library-tn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lj.libraryjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F06%2Fawards%2F2017-galelj-library-of-the-year-nashville-public-library-tn%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"false"}, slideshows : new Array() }; /* ]]> */</script>								
				<script language="javascript">
						
					jQuery(document).ready(function() {		
									
						jQuery().tcInternAds({
							title: "Advertisement",
							closeable: true,
							url: 'http://lj.libraryjournal.com/ad.html',
							timeout: '20',
							wait: '720',
							delay: '0'
						});
						
					});
					
				</script>
	
		<link rel="icon" href="http://lj.libraryjournal.com/wp-content/themes/news/images/favicon.ico" />
<style type="text/css">#header { background: url(http://lj.libraryjournal.com/wp-content/uploads/2012/01/LJ-Header.jpg) no-repeat !important; }</style>

<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #acacac; }
</style>
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16323142-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

		</style>
	</head>
<body class="post-template-default single single-post postid-76923 single-format-standard custom-background custom-header header-image content-sidebar"><div id="wrap"><div id="navbarContainer">
  <ul id="ljnav">
    <li id="btn1"><a href="http://www.infodocket.com/">News</a></li>
	<li id="btn2"><a href="http://lj.libraryjournal.com/category/opinion/">Opinion</a></li>
    <li id="btn3"><a href="http://www.thedigitalshift.com/" target="_blank">Tech</a></li>
    <li id="btn4"><a href="http://reviews.libraryjournal.com/">Reviews</a></li>
    <li id="btn5"><a href="http://lj.libraryjournal.com/events/">Events</a></li>
	<li id="btn6"><a href="http://lj.libraryjournal.com/category/webcasts/">Webcasts</a></li>
    <li id="btn7"><a href="http://jobs.libraryjournal.com/">Job Zone</a></li>
    <li id="btn8"><a href="http://lj.libraryjournal.com/forms/LJsub.php" target="_blank">Newsletters</a></li>
    <li id="btn9"><a href="http://lj.libraryjournal.com/contact-us/lj-social-media/">Social Media</a>
      <ul style="margin-top:-2px;">
        <li><a href="https://www.facebook.com/pages/Library-Journal/11249119181" target="_blank">Facebook</a></li>
        <li><a href="http://twitter.com/libraryjournal" target="_blank">@LibraryJournal</a></li>
		<li><a href="http://twitter.com/ljreviews" target="_blank">@LJReviews</a></li>
        <li><a href="http://tumblr.libraryjournal.com" target="_blank">Tumblr</a></li>
      </ul>
    </li>
  </ul>
</div><div align="center"; style="background-color:#333333; clear: both;">
<!-- LJTicker920x25 -->
<script type='text/javascript'>
GA_googleFillSlot("LJTicker920x25");
</script>
</div>
	<div id="topnav">
	<div class="topnav-left">
	<p>June 7, 2017</p>
	</div><!-- end .topnav-left -->
	<div class="topnav-right">
	<ul id="menu-about-menu" class="topnav superfish"><li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="http://lj.libraryjournal.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-16031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16031"><a href="http://lj.libraryjournal.com/contact-us/">Masthead</a></li>
	<li id="menu-item-16029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="http://reviews.libraryjournal.com/about/lj-reviews-editorial-contacts/">Contact the Reviews Editors</a></li>
	<li id="menu-item-1332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1332"><a href="http://lj.libraryjournal.com/contact-us/lj-social-media/">LJ Social Media</a></li>
	<li id="menu-item-62177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62177"><a href="http://lj.libraryjournal.com/contact-us/">Print Subscriptions</a></li>
	<li id="menu-item-73052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73052"><a href="http://media.libraryjournal.com/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=menu&#038;utm_campaign=ljsadvertising">Advertise</a></li>
</ul>
</li>
<li id="menu-item-2742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="http://lj.libraryjournal.com/awards/?ref=menu">Awards</a></li>
<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6615"><a>Submissions</a>
<ul class="sub-menu">
	<li id="menu-item-1331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331"><a href="http://lj.libraryjournal.com/contact-us/submissions/">News, Features, Feedback, etc.</a></li>
	<li id="menu-item-6614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6614"><a href="http://reviews.libraryjournal.com/about/submitting-titles-for-review/?ref=lj-about">Submitting Titles to the LJ Book Review</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12"><a href="http://lj.libraryjournal.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-56033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56033"><a href="http://lj.libraryjournal.com/about/diversity/">Diversity</a></li>
	<li id="menu-item-1329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="http://lj.libraryjournal.com/about/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-3673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3673"><a href="http://lj.libraryjournal.com/about/comment-policy/">Comment Policy</a></li>
	<li id="menu-item-1330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1330"><a href="http://lj.libraryjournal.com/about/terms-of-use/">Terms of Use</a></li>
</ul>
</li>
</ul>	</div><!-- end .topnav-right -->
	</div><!-- end #topnav -->
<div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://lj.libraryjournal.com/">Library Journal</a></p><p id="description">Library News, Reviews, and Views</p></div><div class="widget-area header-widget-area"><div id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="cse-search-form" style="width: 100%;">Loading ...</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'en'});
  google.setOnLoadCallback(function() {
    var customSearchOptions = {};
    var orderByOptions = {};
    orderByOptions['keys'] = [{label: 'Relevance', key: ''},{label: 'Date', key: 'date'}];
    customSearchOptions['enableOrderBy'] = true;
    customSearchOptions['orderByOptions'] = orderByOptions;  var customSearchControl = new google.search.CustomSearchControl(
      '005834851677093827430:a3lps4efuhm', customSearchOptions);
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://lj.libraryjournal.com/search-results/");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>
<link rel="stylesheet" href="http://www.google.com/cse/style/look/default.css" type="text/css" /></div>
		</div></div>
</div><div id="lj_ad_row">
    <!-- LJLeaderboard728x90 -->
    <div id="leaderboard_ad">
    <script type='text/javascript'>
    GA_googleFillSlot("LJLeaderboard728x90");
    </script>
    </div>
    <div id="lj_subscribe_ad">
    <a href="http://lj.libraryjournal.com/bestbooks2016/index.php" target="_blank"><img src="http://lj.libraryjournal.com/wp-content/uploads/2016/12/BestBooksWebspot3.jpg" width="189" height="90" alt="LJ Best Books 2016" border="0"></a></div>
</div>
</div></div><div id="nav"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-310"><a href="http://lj.libraryjournal.com/latest-stories/?ref=ljnav">Latest Stories</a>
<ul class="sub-menu">
	<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://lj.libraryjournal.com/?cat=35,31?ref=ljnav">Publishing &#038; Industry News</a></li>
	<li id="menu-item-7091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7091"><a href="http://lj.libraryjournal.com/category/buildings/?ref=ljnav">Architecture, Buildings, &#038; Facilities</a></li>
	<li id="menu-item-7088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7088"><a href="http://lj.libraryjournal.com/category/shows-events/ala/?ref=ljnav">ALA Conferences &#038; Meetings</a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7301"><a href="http://lj.libraryjournal.com/more-categories/?ref=ljnav">More Categories</a></li>
</ul>
</li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-56009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56009"><a href="http://lj.libraryjournal.com/movers/">2017 Movers &#038; Shakers</a></li>
	<li id="menu-item-43442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43442"><a href="http://lj.libraryjournal.com/tag/year-in-architecture/">Year in Architecture</a></li>
	<li id="menu-item-43016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43016"><a href="http://lj.libraryjournal.com/category/managing-libraries/lj-index/">Star Libraries</a></li>
	<li id="menu-item-56020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56020"><a href="http://lj.libraryjournal.com/category/placements-and-salaries/">Placements and Salaries Survey</a></li>
	<li id="menu-item-48826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48826"><a href="http://lj.libraryjournal.com/tag/library-of-the-year/">Library of the Year</a></li>
	<li id="menu-item-48827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48827"><a href="http://lj.libraryjournal.com/tag/best-small-library-in-america/">Best Small Library in America</a></li>
	<li id="menu-item-48828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48828"><a href="http://lj.libraryjournal.com/tag/librarian-of-the-year/">Librarian of the Year</a></li>
	<li id="menu-item-56010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56010"><a href="http://lj.libraryjournal.com/tag/paralibrarian-of-the-year/">Paralibrarian of the Year</a></li>
</ul>
</li>
<li id="menu-item-7010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7010"><a href="http://www.infodocket.com/?ref=ljnav-news">INFOdocket</a></li>
<li id="menu-item-7086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7086"><a href="http://lj.libraryjournal.com/category/academic-libraries/?ref=ljnav">Academic</a>
<ul class="sub-menu">
	<li id="menu-item-59199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59199"><a href="http://lj.libraryjournal.com/category/people/academic-movers/">Academic Movers</a></li>
</ul>
</li>
<li id="menu-item-59137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59137"><a href="http://lj.libraryjournal.com/category/technology/">Technology</a></li>
<li id="menu-item-7089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7089"><a href="http://lj.libraryjournal.com/category/managing-libraries/?ref=ljnav">Managing Libraries</a>
<ul class="sub-menu">
	<li id="menu-item-7090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7090"><a href="http://lj.libraryjournal.com/category/funding/?ref=ljnav">Budgets &#038; Funding</a></li>
	<li id="menu-item-7094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7094"><a href="http://lj.libraryjournal.com/category/marketing/?ref=ljnav">Marketing</a></li>
	<li id="menu-item-7093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7093"><a href="http://lj.libraryjournal.com/category/library-services/?ref=ljnav">Library Services</a></li>
	<li id="menu-item-18511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18511"><a href="http://lj.libraryjournal.com/category/managing-libraries/lead-the-change/">Lead the Change</a></li>
</ul>
</li>
<li id="menu-item-7095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7095"><a href="http://lj.libraryjournal.com/category/careers/?ref=ljnav">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-7096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7096"><a href="http://lj.libraryjournal.com/category/people/">People</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://lj.libraryjournal.com/category/placements-and-salaries/">Placements &#038; Salaries</a></li>
	<li id="menu-item-7097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7097"><a href="http://lj.libraryjournal.com/category/library-education/">LIS Education</a></li>
	<li id="menu-item-2702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2702"><a href="http://jobs.libraryjournal.com">Job Zone</a></li>
</ul>
</li>
<li id="menu-item-2606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2606"><a href="http://reviews.libraryjournal.com/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-2833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2833"><a href="http://reviews.libraryjournal.com/category/prepub/">Prepub Alert</a></li>
	<li id="menu-item-56021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56021"><a href="http://reviews.libraryjournal.com/category/media/audio-in-advance/">Audio in Advance</a></li>
	<li id="menu-item-2834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2834"><a href="http://reviews.libraryjournal.com/category/collection-development/">Collection Development</a></li>
	<li id="menu-item-2835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2835"><a href="http://reviews.libraryjournal.com/category/readers-advisory/">Readers&#8217; Advisory</a></li>
	<li id="menu-item-56022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56022"><a href="http://reviews.libraryjournal.com/category/in-the-bookroom/staffreads/">What We&#8217;re Reading</a></li>
</ul>
</li>
<li id="menu-item-7098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7098"><a href="http://lj.libraryjournal.com/category/opinion/?ref=ljnav">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-7115" class="category-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7115"><a>Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-7099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7099"><a href="http://lj.libraryjournal.com/category/opinion/backtalk/?ref=ljnav">Backtalk</a></li>
		<li id="menu-item-57241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57241"><a href="http://lj.libraryjournal.com/category/publishing/self-publishing-and-libraries/">Self Publishing and Libraries by James LaRue</a></li>
		<li id="menu-item-7111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7111"><a href="http://lj.libraryjournal.com/category/opinion/peer-to-peer-review/?ref=ljnav">Peer to Peer Review by Various</a></li>
		<li id="menu-item-7103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7103"><a href="http://lj.libraryjournal.com/category/opinion/steven-bell/?ref=ljnav">From the Bell Tower by Steven Bell</a></li>
		<li id="menu-item-11572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11572"><a href="http://lj.libraryjournal.com/category/opinion/not-dead-yet/?ref=ljnav">Not Dead Yet by Cheryl LaGuardia</a></li>
		<li id="menu-item-7109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7109"><a href="http://lj.libraryjournal.com/category/opinion/leading-from-the-library/?ref=ljnav">Leading from the Library by Steven Bell</a></li>
		<li id="menu-item-7104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7104"><a href="http://lj.libraryjournal.com/category/opinion/aaron-schmidt/?ref=ljnav">The User Experience by Aaron Schmidt</a></li>
		<li id="menu-item-7105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7105"><a href="http://lj.libraryjournal.com/category/opinion/michael-stephens/?ref=ljnav">Office Hours by MIchael Stephens</a></li>
		<li id="menu-item-7106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7106"><a href="http://lj.libraryjournal.com/category/opinion/john-berry/?ref=ljnav">Blatant Berry by John N. Berry III, Editor-at-Large</a></li>
		<li id="menu-item-7108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7108"><a href="http://lj.libraryjournal.com/category/opinion/editorial/?ref=ljnav">Editorial</a></li>
	</ul>
</li>
	<li id="menu-item-7114" class="category-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7114"><a>Blogs</a>
	<ul class="sub-menu">
		<li id="menu-item-2636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2636"><a href="http://lj.libraryjournal.com/blogs/annoyedlibrarian/">Annoyed Librarian</a></li>
		<li id="menu-item-7011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7011"><a href="http://www.infodocket.com/?ref=ljnav-blog">INFOdocket by Gary Price</a></li>
		<li id="menu-item-7117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7117"><a href="http://www.thedigitalshift.com/category/roy-tennant-digital-libraries/?ref=ljnav">Digital Libraries by Roy Tennant</a></li>
		<li id="menu-item-7113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7113"><a href="http://reviews.libraryjournal.com/category/in-the-bookroom/?ref=ljnav">In the Bookroom</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-secondary-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-2710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2710"><a href="https://subscribe.pcspublink.com/sub/subscribeform_msi.aspx?t=JWETXT&#038;p=LBJL">Subscribe to LJ</a>
<ul class="sub-menu">
	<li id="menu-item-15032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15032"><a href="https://subscribe.pcspublink.com/sub/subscribe.aspx?guid=6dafb39f-7051-4e09-9d2d-4b4411c48aad">Subscribe to Library Hotline</a></li>
	<li id="menu-item-21868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21868"><a href="http://lj.libraryjournal.com/apps/">LJ for iPad</a></li>
	<li id="menu-item-2679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2679"><a href="http://bookverdict.com/browse.xqy?ref=menu">Book Verdict</a></li>
	<li id="menu-item-18512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18512"><a href="http://lj.libraryjournal.com/forms/LJsub.php">Subscribe to Email Newsletters</a></li>
</ul>
</li>
<li id="menu-item-22611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22611"><a href="http://lj.libraryjournal.com/awards/">Awards</a></li>
<li id="menu-item-59911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59911"><a href="http://www.thedigitalshift.com/research/">Research</a></li>
<li id="menu-item-66742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66742"><a href="http://lj.libraryjournal.com/white-papers/">Case Studies</a></li>
<li id="menu-item-65565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65565"><a href="http://learn.libraryjournal.com/?utm_source=ljweb&#038;utm_medium=nav&#038;utm_term=professional%20development%20for%20librarians&#038;utm_campaign=ljpd">Professional Development</a>
<ul class="sub-menu">
	<li id="menu-item-72610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72610"><a href="http://learn.libraryjournal.com/courses/five-essential-components/">The 5 Essentials for Creating Community-Centered Libraries | Online Course</a></li>
	<li id="menu-item-75522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75522"><a href="http://learn.libraryjournal.com/courses/social-media-made-simple/">Social Media Made Simple | Online Course</a></li>
	<li id="menu-item-75523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75523"><a href="http://learn.libraryjournal.com/courses/fighting-fake-news/">Fighting Fake News | Online Course</a></li>
	<li id="menu-item-75544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75544"><a href="http://learn.libraryjournal.com/courses/people-focused-library/">Designing a People-Focused Library | Online Course</a></li>
	<li id="menu-item-75545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75545"><a href="http://learn.libraryjournal.com/live/designing-future/">Designing the Future: A Design Thinking Workshop | Live Event</a></li>
	<li id="menu-item-74369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74369"><a href="http://learn.libraryjournal.com/live/">In-Person Staff Training | Live Workshops</a></li>
</ul>
</li>
<li id="menu-item-69847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69847"><a href="http://lj.libraryjournal.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-73405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73405"><a href="http://lj.libraryjournal.com/dayofdialog/">Day of Dialog</a></li>
	<li id="menu-item-69848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69848"><a href="http://lj.libraryjournal.com/designinstitute/">Design Institute</a></li>
	<li id="menu-item-69448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69448"><a href="http://lj.libraryjournal.com/directors-summit/">Directors&#8217; Summit</a></li>
	<li id="menu-item-69156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69156"><a href="http://www.thedigitalshift.com/tds2016-the-service-continuum/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=nav&#038;utm_campaign=tds2016">The Digital Shift</a></li>
</ul>
</li>
<li id="menu-item-48255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48255"><a href="http://self-e.libraryjournal.com/">SELF-e</a>
<ul class="sub-menu">
	<li id="menu-item-48257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48257"><a href="https://library-journal.biblioboard.com/">SELF-e Submissions</a></li>
</ul>
</li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <a href="http://lj.libraryjournal.com/"><span>Home</span></a> <span aria-label="breadcrumb separator">/</span>  <span aria-label="breadcrumb separator">/</span> 2017 Gale/LJ Library of the Year: Nashville Public Library, TN</div><div class="post-76923 post type-post status-publish format-standard has-post-thumbnail hentry category-awards category-digital-resources category-featured category-library-services category-lj-in-print category-public-services category-youth-services tag-library-of-the-year tag-lj_2017_jun_15 tag-nashville-public-library entry"><h1 class="entry-title">2017 Gale/LJ Library of the Year: Nashville Public Library, TN</h1>
<div class="post-info">By <span class="author vcard"><span class="fn"><a href="http://lj.libraryjournal.com/author/jberry/" rel="author">John N. Berry III</a></span></span> on <span class="date published time" title="2017-06-06T10:00:01+00:00">June 6, 2017</span>  <span class="post-comments"><a href="http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/#comments">3 Comments</a></span> </div><div class="entry-content"><div id="attachment_76957" style="width: 410px" class="wp-caption alignright"><img class="wp-image-76957 size-full" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c.jpg" alt="" width="400" height="505" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c.jpg 400w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-238x300.jpg 238w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-200x253.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">NPL staff in the Main Library’s Grand Reading Room. <em><span class="credit">Photo ©2017 Bob Schatz</span></em></p></div>
<h1 class="k4text"><span class="k4lead Leadin">Library City</span></h1>
<p class="k4text"><span class="k4lead">In the scope</span> of its programs, services, and collections; the incredible reach of its efforts in cooperation with other public agencies, departments, and local businesses; and its work to identify and fulfill needs of both the mainstream and marginalized people of Nashville and Davidson County, the Nashville Public Library (NPL), the Gale/<em>LJ</em> 2017 Library of the Year, is a model for the nation and the world.</p>
<p class="k4text">“NPL is a champion of diversity and inclusiveness and a literacy gladiator,” writes award judge Gina Millsap, director of the Topeka and Shawnee County Public Library, KS, winner of this award in 2016. “Its culturally diverse programs and centers; its openness and hospitality that welcomes everyone, especially people who are marginalized, struggling, new to the community and this country, and its fierce determination to facilitate literacy and learning throughout the community&#8230;are inspiring.”</p>
<p class="k4subhead">Education partner</p>
<p class="k4text">NPL’s broad engagement with the local school system is unique in the United States. For example, NPL’s early reading outreach program Bringing Books to Life (BBTL) aims to elevate student third grade reading skills, one of the most important predictors of student success.</p>
<p class="k4text">NPL educators deliver pre-K reading workshops across Nashville for teachers, parents, caregivers, and families, on weekends and evenings, in English and Spanish. Participants get supplies and tips for easy activities to incorporate reading, singing, writing, talking, and playing into their classrooms and homes.</p>
<div id="attachment_76959" style="width: 595px" class="wp-caption aligncenter"><img class="size-full wp-image-76959" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY2b.jpg" alt="" width="585" height="735" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY2b.jpg 585w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY2b-239x300.jpg 239w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY2b-438x550.jpg 438w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY2b-200x251.jpg 200w" sizes="(max-width: 585px) 100vw, 585px" /><p class="wp-caption-text"><span style="color: #993300;"><strong>A BROADER STAGE</strong></span> Top: the Main Library’s façade fits into Nashville’s “Athens of the South” aesthetic; Middle; staffer Crishuana Williams offers assistance at the Edmondson Pike branch information desk; Bottom: the Wishing Chair/Puppet Truck troupe entertains in the Main Library’s Children’s Theatre.<span class="credit"><em> Photos ©2017 Bob Schatz</em></span></p></div>
<p class="k4text">After participating in BBTL programs, practically all—98 percent—of teachers introduce what they learned to their curricula, and almost as many—96 percent—use more literature-based lesson themes in the classroom. Over 90 percent say that children use books in classroom centers and that parents engage more often in literacy-related activities with their children. Though BBTL is only one of NPL’s educational offerings, its cumulative impact alone is impressive: since 2003, BBTL has served 139,327 children, teachers, and parents (particularly impressive as a percentage of NPL’s total service population of 678,889, comprising Nashville and the surrounding Davidson County). Last year, BBTL hosted 1,227 family workshops, teacher trainings, and story times at 152 locations.</p>
<p class="k4subhead">No limits</p>
<p class="k4text">Perhaps NPL’s most renowned educational effort is a partnership with Metro Nashville Public Schools called Limitless Libraries. Since 2009, NPL and the schools have worked to increase student access to books and technology and enable students to borrow hundreds of thousands of books, movies, and other items from NPL without leaving school. Students and teachers order NPL materials via their school libraries, and they are delivered to every Metro school every weekday.</p>
<p class="k4text">Borrowing has increased at school libraries, and collection quality has improved since the program began. So has investment: NPL has infused nearly $7 million into school collections. NPL also brings technology to school libraries, including iPads, 3-Doodlers, 3-D printers, and hundreds of checkout laptops for homework.</p>
<div id="attachment_76960" style="width: 595px" class="wp-caption aligncenter"><img class="size-full wp-image-76960" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY4.jpg" alt="" width="585" height="399" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY4.jpg 585w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY4-300x205.jpg 300w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY4-550x375.jpg 550w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY4-200x136.jpg 200w" sizes="(max-width: 585px) 100vw, 585px" /><p class="wp-caption-text">A middle school visits the Main Library&#8217;s Civil Rights Room and Special Collections Center. <span class="credit"><em>Photo ©2017 Bob Schatz</em></span></p></div>
<p class="k4text">Via the Limitless partnership, NPL has also injected $4 million into school library environments, transforming them into colorful, interactive learning hubs with multipurpose classrooms, reading nooks, and Maker spaces. Eight have been renovated or built new so far, and NPL will offer more collection resources and school library renovations going forward, thanks to almost $2 million donated to Limitless Libraries from private and corporate contributors through the NPL Foundation.</p>
<p class="k4text">In 2015, the program expanded to students in grades three and up, adding another 15,000 to the Limitless Libraries roster.</p>
<p class="k4text">“We’ll be doing more and more with collection development assistance with the school libraries and their librarians,” says Kent Oliver, who has been NPL’s director since 2012. “They have their own librarians, and we have this great collaboration with them.” This summer, NPL will bring a joint integrated library system to Metro Nashville Schools. “We’ve folded the online systems of NPL and the schools into one,” adds Oliver. “We will be managing it.”</p>
<p class="k4text">Such deep connection is enabled by how Nashville works. “One reason it is such a good collaboration is that we are both funded through Metro. We each have our own budget, but when we overlap it is very easy to work out the funding,” says Oliver. Another reason for easy collaboration: personnel who see both sides. Stephanie Ham, a 2014 <em>LJ</em> Mover &amp; Shaker who now heads the school libraries, used to be NPL’s coordinator for Limitless Libraries.</p>
<p class="k4text">In addition, NPL will soon help increase access to its materials in the city’s growing number of charter schools, most of which do not have libraries or librarians.</p>
<div id="attachment_76978" style="width: 310px" class="wp-caption alignleft"><img class="size-full wp-image-76978" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY3c.jpg" alt="" width="300" height="603" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY3c.jpg 300w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY3c-149x300.jpg 149w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY3c-274x550.jpg 274w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY3c-200x402.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Top: NPL director Kent Oliver (c.) with his team (l.–r): Bernadette Hugan, statistical research analyst; Elyse Adler, assistant director for community engagement and education; Jena Schmid, assistant director, Main Library; Andrea Fanta, communications manager; and Felicia Wilson, assistant director for collections &amp; technology; Middle: interactive tactile play tables help early child development; Bottom: express checkout works for all ages.<span class="credit"><em> Photos ©2017 Bob Schatz</em></span></p></div>
<p class="k4subhead">Master of puppets</p>
<p class="k4text">Many libraries have bookmobiles and techmobiles, but NPL is distinctive in having a puppetmobile. In 1938, puppeteer and later NPL staffer Tom Tichenor introduced puppetry to NPL, then went on to earn international fame on Broadway and television. He returned to his Nashville hometown to retire and gave NPL 250 of his handmade marionettes. They now travel the city in the NPL Puppet Truck. The NPL staffers include professional puppeteers who perform stories that students and children study in a BBTL workshop. Since 2003, the Puppet Truck has given performances for 300,347 children and adults.</p>
<p class="k4text">Puppetry is a core part of storytelling at NPL, at home and on the road. Wishing Chair Productions, the library’s resident puppet troupe, performs 20 shows a week at NPL’s Children’s Theater in the Main Library—more than 400 since 2015. The ambitious “String City” puppet show relates the story of Music City’s roots. In a production that’s been described as “a love letter to Nashville,” some 80 puppets make appearances, including depictions of Minnie Pearl, Johnny Cash, Reba McEntire, Dolly Parton, and Garth Brooks.</p>
<p class="k4text">In 2016, NPL invited an international network of puppetry artists for a free three-day festival at the Main Library. This was the fourth time NPL had brought tens of thousands of curious patrons to discover storytelling through puppetry funded entirely by the library’s foundation.</p>
<p class="k4subhead">Civics and civil rights</p>
<p class="k4text">The stories of local and national civil rights pioneers are accessible to all in Nashville, preserved and studied in the NPL Civil Rights Room and Collection, located close to where student protestors once peacefully demonstrated at segregated lunch counters. Nearly 10,000 scholars, researchers, and tourists visit the Civil Rights Room annually to study key moments of the civil rights movement through NPL’s collection of 150 oral histories, photographs, periodicals, manuscripts, news accounts, and more, gathered from people who created and witnessed the events. Etched on the wall of the room are the words of Congressman John Lewis, who was a protesting college student in Nashville: “If not us, then who? If not now, then when?” (Lewis returned to Nashville to receive NPL’s 2016 Literary Award for his latest graphic novel, <em>March</em>, which is also NPL’s selection for its 2017 citywide read.)</p>
<p class="k4text">Yet the Civil Rights Room is much more than a monument to a past moment in history: it’s deeply embedded in the ongoing struggle. In 2015, the Metro Nashville Police Department asked Andrea Blackman, manager of the ­Library’s Special Collections, which includes the Civil Rights Room and Collection, to help educate police academy recruits about the civil rights movement.</p>
<p class="k4text">Blackman and her team created “Civil Rights &amp; a Civil Society,” a program in which future officers spend a day in the Civil Rights Room, learning about milestones in Nashville’s civil rights history and reflecting on how it has impacted current local law, order, and policing. They examine pertinent photographs and documents, describe their own perceptions about what they see, and compare their initial assumptions against historic facts.</p>
<p class="k4text">In 2016, the Nissan Foundation invested in expanding “Civil Rights &amp; a Civil Society” through the NPL Foundation. What began as training for 60 local police recruits has now reached 1,279 city, state, and federal law enforcement officers, students, and civilians. (For more on this program, see “<a href="http://lj.libraryjournal.com/2016/12/diversity/learning-from-history-diversity-2016/" target="_blank" rel="noopener noreferrer">Learning from History</a>.”)</p>
<div id="attachment_76968" style="width: 310px" class="wp-caption alignright"><img class="size-full wp-image-76968" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY5.jpg" alt="" width="300" height="392" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY5.jpg 300w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY5-230x300.jpg 230w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY5-200x261.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text"><span style="color: #993300;"><strong>STORIES FOR ALL</strong></span> The Children’s World Language Collection offers multilingual materials. <em>Photo ©2017 Bob Schatz</em></p></div>
<p class="k4subhead">Creativity zone</p>
<p class="k4text">NPL’s take on the Maker space movement is Studio NPL. There, local professionals from industry, science, technology, engineering, art, and math serve as mentors to middle and high school students in eight studios, including a flagship at the Main Library and a mobile unit.</p>
<p class="k4text">With a grant from the federal Institute of Museum and Library Services, plus private and corporate support through the NPL Foundation, the library has engaged local teens to help design their own projects. Teen patrons learn how to record voice-overs for their films, create podcasts and public service announcements, and design and fabricate on 3-D printers. They study coding and creative writing. More than 36,000 teens have used Studio NPL and participated in 3,550 workshops. In addition to teaching teens, Studio NPL has become a learning ground for teachers, librarians, and youth workers who want to get ideas and technical literacy.</p>
<p class="k4text">The Nashville After Zone Alliance (NAZA) is a co­ordinated network of after-school programs at schools and community sites, and students from Metro Nashville schools in grades five through eight spend their weekdays from 4–6 p.m. at these locales. They receive homework help and develop enrichment skills, everything from dance and fashion design to bicycle repair and science lab activities. They are encouraged to experience positive peer interaction, build confidence, discover new interests, and read.</p>
<div id="attachment_76969" style="width: 310px" class="wp-caption alignleft"><img class="size-full wp-image-76969" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY6.jpg" alt="" width="300" height="613" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY6.jpg 300w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY6-147x300.jpg 147w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY6-269x550.jpg 269w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY6-200x409.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Top: patrons can get citizenship assistance at the New Americans Corner, offered at many branches; middle: local Nashville landmarks are recreated as fanciful archways in the Main Library&#8217;s children&#8217;s area; and bottom: Studio NPL gives students the opportunity to write, compose, record, produce and perform music and spoken word compositions. <span class="credit"><em>Photos ©2017 Bob Schatz</em></span></p></div>
<p class="k4text">Since 2010, NAZA has served more than 7,800 students. In 2014, it moved from the mayor’s office to NPL, which has integrated NAZA into its structure, expanding reading and literacy opportunities throughout NAZA. NPL makes NAZA’s public and private dollars do more by coordinating marketing, scheduling, transportation, and resource sharing for the entire network.</p>
<p class="k4subhead">Adult ed</p>
<p class="k4text">NPL’s education focus doesn’t stop at high school graduation. Its adult education efforts cover a wide spectrum of literacy topics, designed to meet real, local needs. Partnerships with like-minded organizations are a key component. Nashville’s lifelong learners visit NPL to learn how to read, read more, or read better. They come to use public computers and technology, become stronger English speakers, study U.S. civics, increase their health literacy, and gain financial skills. More than 800 adult literacy classes and workshops were offered at NPL in 2016, and nearly 7,000 adults benefitted; in three years NPL has helped to reduce a citywide waiting list for classroom space.</p>
<p class="k4text">As with its teen Maker efforts, NPL is now a central hub for adult education practitioners as well as students. In 2016, 746 volunteer and paid adult educators attended NPL-sponsored professional development events. NPL hosts a yearly Adult Education Symposium and pre­sents an annual Adult Educator of the Year Award.</p>
<p class="k4text">Beyond traditional, tech, and financial literacy, NPL offers free health activities and resources for better health literacy. The program operates in six branches in neighborhoods where access to health and wellness materials and services is more limited, in addition to yoga, cooking, nutrition, and fitness classes at all locations. In 2016, NPL delivered 400 health and wellness programs to more than 8,000 people with support from a three-year grant from the BlueCross BlueShield of Tennessee Health ­Foundation.</p>
<p class="k4subhead">Digital literacy</p>
<p class="k4text">More than one in ten Tennesseans have no access to the Internet and 44 percent of Metro school students have no access to a computer or online connection at home. Roughly 55,000 Nashville households need ­assistance to enter the digital age. NPL’s public computers are used nearly 800,000 times a year, in ­addition to its free Wi-Fi.</p>
<p class="k4text">Besides providing such basic digital infra­structure, NPL launched a customized version of the national ­digitallearn.org platform, making NPL only the second library to pursue this partnership with the Public Library Association. NPL’s digital literacy team takes a mobile computer classroom across Davidson County, focusing on outreach to senior citizens, families in at-risk communities, and young adults ages 16–24. The NPL team works with partner organizations to help users navigate online tools, obtain employment, and access NPL’s e-collection. NPL is also the primary training partner in a citywide initiative called Anytime Access for All, as well as participating in the national ConnectHome enterprise. Supported in turn by corporate donors through the foundation, NPL sustains one of 16 Google Fiber/NTEN (Nonprofit Technology Network) ­Fellows.</p>
<div class="CSSsidebox" style="margin: 0px 0px 10px 15px; padding: 10px; float: right; width: 250px; font-size: 90%; background-color: #e2e2e2;">
<h3 class="k4text">Library of the Year 2017 Judges</h3>
<p class="k4text"><em>LJ</em> thanks the following individuals who volunteered their valuable time to help select<br />
the 2017 Library of the Year:</p>
<p class="k4text"><strong>Jill Bourne</strong>, City Librarian, San José<br />
Public Library, CA; 2017 Librarian of the Year</p>
<p class="k4text"><strong>Sari Feldman</strong>, Executive Director, Cuyahoga County Public Library, OH; Past President, American Library Association</p>
<p class="k4text"><strong>Gina J. Millsap</strong>, Chief Executive Officer, Topeka and Shawnee County Public Library, KS; 2016 Gale/<em>LJ</em> Library of the Year</p>
<p class="k4text"><strong>Vailey Oehlke</strong>, Director of Libraries, Multnomah County Library, Portland, OR;<br />
Past President, Public Library Association</p>
<p class="k4text"><strong>Brian Risse</strong>, VP–Public Library, Wholesale,<br />
&amp; Large Print Sales, Cengage Learning</p>
<p class="k4text">The panel also includes <em>LJ</em>’s <strong>Matt Enis, Rebecca T. Miller, Kiera Parrott, Lisa Peet,</strong> and <strong>Meredith Schwartz</strong></p>
<hr />
<p class="k4text"><em>LJ</em> editor panelists select up to six finalists from among the total pool of entries and invite external judges to participate, including one representative from Gale Cengage Learning, the award’s sponsor; the judges each choose their first-, second-, and third-place candidates from that field and convey their vote to the coordinating <em>LJ</em> editor. Each vote is assigned a corresponding point value, and each vote is given equal weight. The cumulative totals determine each year’s award winner and honorable mentions; any ties are broken by<br />
<em>LJ</em> editors.</p>
</div>
<p class="k4subhead">Community voices</p>
<p class="k4text">With NPL’s own streaming local music library, patrons can listen to talented friends and neighbors performing music that’s created locally. NPL BoomBox, filled with artists and albums from many genres, is another NPL strategy for inspiring community conversations. As bands and fans share music on social media, this initiative has also helped NPL reach younger folks.</p>
<p class="k4text">So far Ben Swank, former drummer for Soledad Brothers and cofounder of Third Man Records, and Ann Powers, music critic and correspondent for National Public Radio, have signed on as guest curators, who review submissions from local artists and select the next additions to BoomBox. This connects patrons not only to up-and-coming musicians but also to big industry players based in town. The developer with whom NPL partnered used open source code to build BoomBox, so the project is replicable.</p>
<p class="k4text">Music is far from the only way that NPL elevates Nashville residents’ thoughts. After the Orlando Pulse shooting, NPL turned its booth at the local Pride Fest into a conduit for the voices of local LGBTQIA people, inviting festival-goers to write messages for victims and their loved ones and to all LGBTQIA people of the past, present, and future throughout the world. People posed for photos holding their messages. For eight hours NPL ran a “Twitter takeover” of its account, tweeting the images. More than 100 attendees participated, catching the attention of Mayor Megan Barry, Congressman Jim Cooper, and others, to reach a total audience of more than 100,000 people.</p>
<p class="k4text">Ryan Darrow, a 2017 <em>LJ</em> Mover &amp; Shaker, designed the project. NPL also hosted a community survey, asking people about their concepts of identity and safe spaces.</p>
<p class="k4text">Collecting stories on a broader theme is Truth Booth, a giant, portable, inflatable testimonial space shaped like a speech bubble operated by the Cause Collective. Guests step inside and record their responses to this statement: “The truth is&#8230;.”</p>
<p class="k4text">In 2015, the National Endowment for the Humanities and the American Library Association chose NPL as one of 200 sites to host the national program “­Latino Americans: 500 Years of History.” The library’s Special Collections team worked with people in Middle Tennessee to chronicle the impact Latino Americans have made in Nashville and around the country. From fall 2015 through summer 2016, NPL facilitated 36 programs for 2,079 participants of all ages and cultural backgrounds, including recording oral histories by Latinx Americans in Nashville.</p>
<p class="k4text">Community voices also drive NPL strategic planning. The NPL 18-member Immigrant Advisory Committee (IAC) represents 12 countries and speaks more than 15 languages. It helps NPL refine its services and products better to reach Nashville’s new American community. Based on IAC recommendations, NPL created online user videos in English, Spanish, and Arabic. These videos help patrons who are not fluent in English or face other barriers to literacy become more comfortable using the library.</p>
<p class="k4subhead">Invested in service</p>
<p class="k4text">A return on investment study by the Nashville Chamber of Commerce found that for every dollar invested in NPL, $3 were returned to the city. But the metrics don’t tell the whole story. “Numbers and marketing campaigns aside, I believe the most powerful message we can send our community is by showing up and doing our work every day. This is how we tell Nashville we are invested in this city and its people,” says Oliver.</p>
<p class="k4text">“We will continue to bring a very urgent, very tangible definition to the old adage [that] public libraries offer something for everyone. These custom-designed programs are not simply ‘nice extras’ but instead critical services to meet community needs,” Oliver adds. “Finally, NPL will carefully plan and grow its footprint, using local data about future trends in middle Tennessee and engaging our patrons and neighbors to have a voice in our future.” Given NPL’s huge progress to date, there seems little question that that bright future will come to pass.</p>
<div class="CSSsidebox" style="clear: both; width: 95%; margin: 15px 0px; padding: 15px; float: left; background-color: #e2e2e2;">
<p class="k4subhead" style="color: #993300;">Library of the Year 2017 Special Mention</p>
<p class="k4text"><strong>Many of the nominees in this competition demonstrate the innovation and excellence practiced every day by U.S. and Canadian libraries. Two other libraries in particular deserve special mention for featuring the service philosophy and dedication to community that signify a Library of the Year.</strong></p>
<hr />
<p><span style="color: #993300;"><strong><span class="Leadin"><img class="alignleft size-full wp-image-76970" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOYchicagoSide.jpg" alt="" width="200" height="138" />CHICAGO PUBLIC LIBRARY<br />
</span></strong></span><strong>Brian Bannon, Commissioner &amp; CEO</strong></p>
<p class="k4text">Chicago Public Library (CPL) has reinvented its operations based on human-centered design: tailoring design-thinking strategies to libraries, creating a free toolkit for the field, and then investing in training more than 200 of its 1,000 staffers in the methodology (plus training every branch manager in human-centered design, management, and change management). CPL invited all staffers to contribute ideas, which are curated by a peer advisory team, then refined and tested using human-centered design.</p>
<p class="k4text">The process builds on the success of CPL’s existing innovations: YouMedia, the teen creativity space that not only extended to 12 of CPL’s 77 locations but became a national model; Learning Circles, lightly facilitated peer study groups for adult learners taking existing online courses (see p. 16 for more on this program); and CyberNavigators, who deliver computer and job search help.</p>
<p class="k4text">CPL is committed to creatively leveraging partnerships inside the library field and out, teaming with institutions from the Chicago Community Trust and the Museum of Science and Industry to IDEO, Denmark’s Aarhus Public Libraries, Peer 2 Peer University (P2PU), and the Digital Youth Network (DYN). It also garners funding from private and public sources, including the Bill &amp; Melinda Gates, Knight, and MacArthur foundations and the Institute of Museum and Library Services—more than $100 million over the past four years.</p>
<p class="k4text">CPL is also leading the way on outcomes—both achieving and assessing them. For example, YOUmedia participants outperform their peers in both postsecondary enrollment and persistence to sophomore year of college; Learning Circle participation increased retention by three to five times.</p>
<p class="k4text">Last but not least, CPL is committed to elevating all libraries, not just its own. “We operate with&#8230;an eye toward sustainability and replication in all of our work,” says nominator CPL first deputy commissioner Andrea Sáenz.</p>
<p class="k4text">Said judge Gina Millsap, CPL’s “thoughtful, disciplined approach to achieving scalable, replicable, sustainable community impact is&#8230;the way all libraries should be thinking and operating. When we say libraries transform—the people they serve, the communities for which they are essential assets—this is what we mean.”</p>
<hr />
<p style="text-align: right;"><span style="color: #993300;"><strong><span class="Leadin"><img class="alignright size-full wp-image-76971" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOYorangeCountySide.jpg" alt="" width="200" height="134" />ORANGE COUNTY LIBRARY SYSTEM,<br />
ORLANDO, FL<br />
</span></strong></span><strong>Mary Anne Hodel, Library Director/CEO</strong></p>
<p class="k4text">If libraries are the center of the community, it makes sense that they also convene the hardest conversations: those surrounding violence and hatred. When a mass shooter opened fire at Orlando’s Pulse nightclub in 2016, targeting its predominantly gay and Latinx clientele, Orange County Library System (OCLS) responded organically to the community’s grief, because the library, as part of that community, shared it: several OCLS staff members lost friends and were given time to grieve. As an institution, OCLS offered all staff access to grief counseling and time off to donate blood, and the staff association set up boxes to accept monetary and nonperishable food donations at all 16 branches for community centers that supported survivors and their families.</p>
<p class="k4text">OCLS also took a leading role in supporting the spirit as well as the body: all branches displayed rainbow #OrlandoStrong banners and created displays of titles that celebrate diversity and inclusion. CEO Mary Anne Hodel reached out to patrons through a message on the homepage. Librarians published a resource guide for coping with tragedy and documented communal grief through photographs on the Orlando Memory online portal, as well as preserving obituaries and oral history of the event.</p>
<p class="k4text">Art as activism was a strand that ran through the library’s response: OCLS offered coloring sheets featuring iconic Orlando destinations to help provide soothing activities for those affected and hosted Paint Strong Orlando, a collection of local artists’ reactions to the shooting. Staff produced a viral music video as part of the Keep Dancing Orlando project, which raised awareness for the One Orlando Fund; a one-year anniversary remembrance event featured musicians, poets, and writers.</p>
<p class="k4text">Of course, OCLS’s deep community engagement goes far beyond one catastrophe. OCLS’s Melrose Center offers professional photo, audio, and video studios and classes, plus simulations for flying, driving, and excavation. An ambitious agenda of festivals and conferences focus on local and aspiring writers as well as big names; to take them to the next level, OCLS’s new ePulp, a library-developed and managed ebook platform, allows cardholders to review submitted self-published works. Once a submission receives five positive reviews, the community at large receives access. Says Millsap, “Kudos&#8230;for their compassion, their innovative approach to service, and their willingness to take on big projects that have big risks but also big benefits for the community.”</p>
</div>
</div>   <div id="magazine-ref">
      <p><strong><em>This article was published in </em>Library Journal<em>. <a href="https://subscribe.pcspublink.com/sub/subscribeform_msi.aspx?t=JWECNT&p=LBJL" target="_blank">Subscribe today</a> and save up to 35% off the regular subscription rate.</em></strong></p>
   	</div>
<div class="author-box"><div><img alt='John N. Berry III' src='http://lj.libraryjournal.com/wp-content/uploads/2012/01/John-N.-Berry-III_avatar.png' class='avatar avatar-70 photo' height='70' width='70' /> <strong>About John N. Berry III</strong><br /><p>John N. Berry III (<a href="mailto:berry@mediasourceinc.com">jberry@mediasourceinc.com</a>) is Editor-at-Large, <em>LJ</em>. Berry joined the magazine in 1964 as Assistant Editor, becoming editor-in-Chief in 1969 and serving in that role until 2006.</p>
</div></div><div class="post-meta"><span class="categories">Filed Under: <a href="http://lj.libraryjournal.com/category/awards/" rel="category tag">Awards</a>, <a href="http://lj.libraryjournal.com/category/digital-resources/" rel="category tag">Digital Resources</a>, <a href="http://lj.libraryjournal.com/category/featured/" rel="category tag">Featured</a>, <a href="http://lj.libraryjournal.com/category/library-services/" rel="category tag">Library Services</a>, <a href="http://lj.libraryjournal.com/category/lj-in-print/" rel="category tag">LJ in Print</a>, <a href="http://lj.libraryjournal.com/category/public-services/" rel="category tag">Public Services</a>, <a href="http://lj.libraryjournal.com/category/youth-services/" rel="category tag">Youth Services</a></span> <span class="tags">Tagged With: <a href="http://lj.libraryjournal.com/tag/library-of-the-year/" rel="tag">Library of the Year</a>, <a href="http://lj.libraryjournal.com/tag/lj_2017_jun_15/" rel="tag">LJ_2017_Jun_15</a>, <a href="http://lj.libraryjournal.com/tag/nashville-public-library/" rel="tag">Nashville Public Library</a></span> <span class="post-comments"><strong>Discussion:</strong> <a href="http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/#comments"><strong>View 3 Comments</strong></a></span></div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/" data-a2a-title="2017 Gale/LJ Library of the Year: Nashville Public Library, TN"><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F06%2Fawards%2F2017-galelj-library-of-the-year-nashville-public-library-tn%2F&amp;linkname=2017%20Gale%2FLJ%20Library%20of%20the%20Year%3A%20Nashville%20Public%20Library%2C%20TN" title="PrintFriendly" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F06%2Fawards%2F2017-galelj-library-of-the-year-nashville-public-library-tn%2F&amp;linkname=2017%20Gale%2FLJ%20Library%20of%20the%20Year%3A%20Nashville%20Public%20Library%2C%20TN" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F06%2Fawards%2F2017-galelj-library-of-the-year-nashville-public-library-tn%2F&amp;linkname=2017%20Gale%2FLJ%20Library%20of%20the%20Year%3A%20Nashville%20Public%20Library%2C%20TN" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F06%2Fawards%2F2017-galelj-library-of-the-year-nashville-public-library-tn%2F&amp;linkname=2017%20Gale%2FLJ%20Library%20of%20the%20Year%3A%20Nashville%20Public%20Library%2C%20TN" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F06%2Fawards%2F2017-galelj-library-of-the-year-nashville-public-library-tn%2F&amp;linkname=2017%20Gale%2FLJ%20Library%20of%20the%20Year%3A%20Nashville%20Public%20Library%2C%20TN" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F06%2Fawards%2F2017-galelj-library-of-the-year-nashville-public-library-tn%2F&amp;linkname=2017%20Gale%2FLJ%20Library%20of%20the%20Year%3A%20Nashville%20Public%20Library%2C%20TN" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F06%2Fawards%2F2017-galelj-library-of-the-year-nashville-public-library-tn%2F&amp;linkname=2017%20Gale%2FLJ%20Library%20of%20the%20Year%3A%20Nashville%20Public%20Library%2C%20TN" title="Reddit" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div><div class="mktgbox">
		<div id="midrow" style="margin-top:10px;">
		<a href="http://learn.libraryjournal.com/courses/fighting-fake-news/?utm_source=ljweb/&amp;utm_medium=web/&amp;utm_content=mktgfooter/&amp;utm_campaign=fakenews/" target="_blank"><img src="" border="0" style="float:left; width:140px; margin:-0 10px 0 0;" /></a>Claims of “fake news” have vaulted once-dry information literacy into the spotlight. To seize the teachable moment, this online course will offer up-to-date tools and effective tactics to enable patrons to critically assess sources, facts, and context. Competitive team discounts are available. Please call 646-380-0773 to inquire about our discounted team rates.</div>
	<div id="botrow"><a href="http://learn.libraryjournal.com/courses/fighting-fake-news/?utm_source=ljweb/&amp;utm_medium=web/&amp;utm_content=mktgfooter/&amp;utm_campaign=fakenews/" target="_blank">LEARN MORE</a> &nbsp; | &nbsp; <a href="https://www.eventbrite.com/e/fighting-fake-news-tickets-33126380897?aff=MKTGFooter" target="_blank">REGISTER NOW</a></div>
</div>
<div class="mktgbox">
		<div id="toprow">Spark Engagement Through Hands-On Learning</div>
		<div id="midrow" style="margin-top:10px;">
		<a href="http://learn.libraryjournal.com/courses/maker-workshop-4/?utm_source=ljweb&amp;utm_medium=web&amp;utm_content=mktgfooter&amp;utm_campaign=makerworkshop" target="_blank"><img src="http://lj.libraryjournal.com/wp-content/uploads/2017/04/MakerWorkshop_170px.png" border="0" style="float:left; width:140px; margin:-0 10px 0 0;" /></a>Registration is now open for the fourth installment of <strong>Maker Workshop</strong>. Back with all new content, this 4-week online course will explore emerging technologies, digital making, STEAM, and web literacy spanning programs and ideas for all ages. This time, we’ll feature special sessions devoted to teen programming ideas and education that you can emulate at your school or public library.</div>
	<div id="botrow"><a href="http://learn.libraryjournal.com/courses/maker-workshop-4/?utm_source=ljweb&amp;utm_medium=web&amp;utm_content=mktgfooter&amp;utm_campaign=makerworkshop" target="_blank">VIEW COURSE AGENDA</a> &nbsp; | &nbsp; <a href="https://www.eventbrite.com/e/maker-workshop-january-2017-tickets-27709991330?aff=mktgfooter" target="_blank">REGISTER NOW</a></div>
</div>
</div><div id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-571171">

		
		<div class="comment-header">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/d9ae1aa32505da3974cdb1051482e049?s=48&#038;d=blank&#038;r=pg' srcset='http://1.gravatar.com/avatar/d9ae1aa32505da3974cdb1051482e049?s=96&amp;d=blank&amp;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' />				<cite class="fn">Bubba Dawg</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/#comment-571171">June 6, 2017 at 12:32 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Congratulations on being named library of the year.  Now, if only&#8230;the local taxpayers felt comfortable in this beautiful, beautiful building that is such a &#8220;champion of diversity and inclusiveness&#8221;.  What I mean is, the kind of people that get called to jury duty.  They pay property tax.  They are eligible to vote.  It is a shame that you have such horrid operating hours, but I understand that you don&#8217;t want people sleeping there after showering off in the sink.  Thank you for keeping the children&#8217;s area safe.  the puppet shows are kind of neat.</p>
		</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/?replytocom=571171#respond' onclick='return addComment.moveForm( "comment-571171", "571171", "respond", "76923" )' aria-label='Reply to Bubba Dawg'>Reply</a>		</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-571174">

		
		<div class="comment-header">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/299679175b3f479c1a4bbf1609da47dc?s=48&#038;d=blank&#038;r=pg' srcset='http://2.gravatar.com/avatar/299679175b3f479c1a4bbf1609da47dc?s=96&amp;d=blank&amp;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' />				<cite class="fn"><a href='http://www.zenpaws.com' rel='external nofollow' class='url'>Tracy B Ann</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/#comment-571174">June 6, 2017 at 1:26 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I think our libraries are fantastic so it&#8217;s nice to know that the pro&#8217;s do as well. Even the basics of the library thrill me. It seems like only a few years ago that I realized DVD&#8217;s were available to check out. Whole seasons of TV shows, and new movies. Not everyone can afford cable or the price of admission at a theatre, so this is wonderful.</p>
<p>I have, at times, asked the library to order a particular book I wanted to read and they have done it every time. I&#8217;m still amazed every time. The work they do to meet the communities needs is inspiring and the focus on engaging children is brilliant.</p>
<p>I remember in the &#8220;old days&#8221; calling the libraries help desk to ask questions like &#8220;How do you convert Celsius to Fahrenheit?&#8221; or &#8220;How much has the cost of living risen in the past 5 years?&#8221;<br />
With computers, I don&#8217;t need to do that anymore but I still engage with the librarians, asking for book suggestions, etc. </p>
<p>Recently, someone tried to get me to join the Y (I can&#8217;t afford it), listing off the great classes they have. I showed them the magazine from NPL, Unbound, and how they had many of the same classes FOR FREE!</p>
<p>Congratulations Nashville Public Library! You deserve it.</p>
		</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/?replytocom=571174#respond' onclick='return addComment.moveForm( "comment-571174", "571174", "respond", "76923" )' aria-label='Reply to Tracy B Ann'>Reply</a>		</div>

		</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-571179">

		
		<div class="comment-header">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0db12e69fbdc964f6a1d5659e00760a6?s=48&#038;d=blank&#038;r=pg' srcset='http://0.gravatar.com/avatar/0db12e69fbdc964f6a1d5659e00760a6?s=96&amp;d=blank&amp;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' />				<cite class="fn"><a href='http://stacyharris.com/books.html' rel='external nofollow' class='url'>Stacy Harris</a></cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/#comment-571179">June 6, 2017 at 2:31 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Having had the privilege of growing up in St. Louis Park, Minnesota, including the proximity to the Hennepin County Library, I know a little something about libraries.</p>
<p>What I didn&#8217;t know, was what I spoiled library patron I was, until I came to Nashville during the early 1970s.  It was then that I learned that the South, in general, and Nashville in particular, did not put the same emphasis on library systems I not only took for granted but believe(d) I had a right to take for granted.</p>
<p>I was shocked when I discovered, on my first visit to the Ben West Library (then Nashville&#8217;s &#8220;main&#8221; library) how small a facility it was; about the size of Hennepin County&#8217;s branch libraries.  Book selection was limited and books on certain topics were shelved behind the librarians&#8217; desk and  available only upon request.</p>
<p>That said, I always appreciated the Ben West librarians.  They made the most of limited resources  and went out of their way to help me, particularly with projects involving research.</p>
<p>I am as grateful to them as I am my cherished school teachers and mentors.</p>
<p>Nashville&#8217;s suburban libraries of the time?  Don&#8217;t ask.  They were on par with my elementary school libraries.</p>
<p>When the Ben West library closed and the Main library relocated to its present location, I was at first afraid that the new architecture was to be its point of emphasis.  I was wrong.  Nashville&#8217;s present Main library is in every way worthy of the Library Journal award.  What few books I can&#8217;t find there are typically available through Interlibrary Loan and I particularly enjoy the Nashville Room&#8217;s genealogy resources, particularly free access to its ancestry.com subscription.</p>
<p>The branch libraries have gotten facelifts and there even some &#8220;new&#8221; ones.</p>
<p>And I love the succession of book displays and rotating exhibits at Main- not to mention the benefit book sales at Main and the branches throughout the year!</p>
<p>Still, there remains work to be done: I&#8217;d like to see more non-Nashville-related genealogical resources, and fewer musical events in the lobby that can be heard on the upper floors.  Main library restrooms should be upgraded and properly maintained, with patrons incentivized to do their part.</p>
<p>And, with all of the attention paid to &#8220;name&#8221; authors, it would nice if the Nashville Public Library would occasionally recognize local authors, such as myself (as it does &#8220;carpetbaggers&#8221;) when<br />
moderators and panelists are chosen for varying events.</p>
<p>Also, while I appreciate the library&#8217;s enticements to youthful patrons, it would be great to have more catering to seniors.  How about offering the 55 Alive course (or whatever its called now)?</p>
<p>As one of the library&#8217;s financial contributors and most active users, I would also welcome the chance to have a seat on the library board.  </p>
<p>Congratulations to Kent Oliver, the library&#8217;s first activist director, and the staff of the Nashville Public Library, on having received the Library Journal&#8217;s 2017 Library of the Year honors!</p>
		</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/?replytocom=571179#respond' onclick='return addComment.moveForm( "comment-571179", "571179", "respond", "76923" )' aria-label='Reply to Stacy Harris'>Reply</a>		</div>

		</li><!-- #comment-## -->
</ol></div>    <div class="comment-policy-box">
        <strong><em>Comment Policy:</em></strong>
        <ol style="margin-left:20px;">
            <li>Be respectful, and do not attack the author, people mentioned in the article, or other commenters. Take on the idea, not the messenger.</li>
            <li>Don't use obscene, profane, or vulgar language.</li>
            <li>Stay on point. Comments that stray from the topic at hand may be deleted.</li>
            <li>Comments may be republished in print, online, or other forms of media, per our <a href="http://lj.libraryjournal.com/about/terms-of-use/" target="_blank">Terms of Use</a>.</li>
        </ol>
        <p>We are not able to monitor every comment that comes through (though some comments with links to multiple URLs are held for spam-check moderation by the system). If you see something objectionable, please <a href="mailto:support@mediasourceinc.com">let us know</a>. Once a comment has been flagged, a staff member will investigate.</p>
        <p>We accept clean XHTML in comments, but don't overdo it and please limit the number of links submitted in your comment. For more info, see the full <a href="http://lj.libraryjournal.com/about/terms-of-use/">Terms of Use</a>.</p>
    </div>
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lj.libraryjournal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='76923' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6fcf4c269f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>			</form>
			</div><!-- #respond -->
	</div><div id="sidebar" class="sidebar widget-area"><div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- LJRectangle300x250 -->
<script type='text/javascript'>
GA_googleFillSlot("LJRectangle300x250");
</script></div>
		</div></div>
<div id="popular-widget-4" class="widget popular-widget"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Recent & Popular</h4>

<div class="pop-layout-v"><ul id="pop-widget-tabs-4" class="pop-widget-tabs pop-widget-tabs-3" ><li><a href="#recent" rel="nofollow"><span>Recent </span> Posts</a></li><li><a href="#commented" rel="nofollow"><span>Most </span>Commented</a></li><li><a href="#viewed" rel="nofollow"><span>Most </span>Viewed</a></li></ul><div class="pop-inside-4 pop-inside"><ul id="pop-widget-recent-4"><li><a href="http://reviews.libraryjournal.com/2017/06/books/karan-mahajan-wins-nypls-young-lions-fiction-award/" title="Karan Mahajan Wins NYPL’s Young Lions Fiction Award" rel="bookmark"><span class="pop-overlay"><span class="pop-title">Karan Mahajan Wins NYPL’s Young Lions Fiction Award</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/" title="2017 Gale/LJ Library of the Year: Nashville Public Library, TN" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">2017 Gale/LJ Library of the Year: Nashville Public Library, TN</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/06/shows-events/ala/winds-of-change-ala-2017-preview/" title="Winds of Change | ALA 2017 Preview" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170601webALA1-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170601webALA1-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170601webALA1-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170601webALA1-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170601webALA1-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Winds of Change | ALA 2017 Preview</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/06/shows-events/ala/authors-celebrities-ala-2017-preview/" title="Authors &amp; Celebrities | ALA 2017 Preview" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170601webALAauth4-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170601webALAauth4-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170601webALAauth4-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Authors & Celebrities | ALA 2017 Preview</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/06/shows-events/ala/restaurants-ala-2017-preview/" title="Restaurants | ALA 2017 Preview" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170601webALArest1-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170601webALArest1-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170601webALArest1-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Restaurants | ALA 2017 Preview</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.infodocket.com/2017/06/02/report-montana-state-library-braces-for-dramatic-budget-cuts-staff-reductions/" title="Report: Montana State Library Braces For “Dramatic” Budget Cuts and Staff Reductions" rel="bookmark"><span class="pop-overlay"><span class="pop-title">Report: Montana State Library Braces For “Dramatic” Budget Cuts and Staff Reductions</span> </span></a><br class="pop-cl" /></li><li><a href="http://reviews.libraryjournal.com/2017/06/best-sellers/best-sellers-books-most-borrowed-may-2017/" title="Best Sellers: Books Most Borrowed, May 2017" rel="bookmark"><span class="pop-overlay"><span class="pop-title">Best Sellers: Books Most Borrowed, May 2017</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-commented-4"><li><a href="http://lj.libraryjournal.com/2017/05/industry-news/public-outcry-saves-saskatchewan-library-funds/" title="Public Outcry Saves Saskatchewan Library Funds" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/05/Fox-Valley-DEaR-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/05/Fox-Valley-DEaR-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/Fox-Valley-DEaR-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/Fox-Valley-DEaR-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/Fox-Valley-DEaR-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Public Outcry Saves Saskatchewan Library Funds</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/05/opinion/peer-to-peer-review/lsu-and-elsevier-a-tale-of-two-contracts-peer-to-peer-review/" title="LSU and Elsevier: A Tale of Two Contracts | Peer to Peer Review" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-e1463026775712.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-300x300.jpg 300w, http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-550x547.jpg 550w, http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-200x199.jpg 200w, http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">LSU and Elsevier: A Tale of Two Contracts | Peer to Peer Review</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/" title="2017 Gale/LJ Library of the Year: Nashville Public Library, TN" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">2017 Gale/LJ Library of the Year: Nashville Public Library, TN</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/05/budgets-funding/federal-budget-compromise-keeps-and-boosts-imls-funding/" title="Federal Budget Compromise Keeps—and Boosts—IMLS Funding" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/05/Capitol-Senate-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/05/Capitol-Senate-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/Capitol-Senate-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/Capitol-Senate-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/Capitol-Senate-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Federal Budget Compromise Keeps—and Boosts—IMLS Funding</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/05/legislation/new-bills-would-let-president-not-librarian-of-congress-name-copyright-register/" title="New Bills Would Let President, not Librarian of Congress, Name Copyright Register" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-70x70.png" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-70x70.png 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-170x170.png 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-e1484237467474.png 300w, http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-550x550.png 550w, http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-100x100.png 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-200x200.png 200w, http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-144x144.png 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">New Bills Would Let President, not Librarian of Congress, Name Copyright Register</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/05/industry-news/15-libraries-named-imls-national-medal-finalists/" title="15 Libraries Named IMLS National Medal Finalists" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-e1493314436261-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-300x296.jpg 300w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-550x543.jpg 550w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-200x197.jpg 200w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-144x144.jpg 144w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square.jpg 624w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">15 Libraries Named IMLS National Medal Finalists</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/05/opinion/steven-bell/your-12-month-plan-for-research-presentation-and-publication-from-the-bell-tower/" title="Your 12-Month Plan for Research, Presentation, and Publication | From the Bell Tower" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="Steven Bell" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Your 12-Month Plan for Research, Presentation, and Publication | From the Bell Tower</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-4"><li><a href="http://lj.libraryjournal.com/2017/05/industry-news/15-libraries-named-imls-national-medal-finalists/" title="15 Libraries Named IMLS National Medal Finalists" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-e1493314436261-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-300x296.jpg 300w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-550x543.jpg 550w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-200x197.jpg 200w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square-144x144.jpg 144w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/IMLSFinalistGraphic_square.jpg 624w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">15 Libraries Named IMLS National Medal Finalists</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/06/awards/2017-galelj-library-of-the-year-nashville-public-library-tn/" title="2017 Gale/LJ Library of the Year: Nashville Public Library, TN" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webLOY1c-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">2017 Gale/LJ Library of the Year: Nashville Public Library, TN</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/05/budgets-funding/federal-budget-compromise-keeps-and-boosts-imls-funding/" title="Federal Budget Compromise Keeps—and Boosts—IMLS Funding" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/05/Capitol-Senate-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/05/Capitol-Senate-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/Capitol-Senate-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/Capitol-Senate-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/Capitol-Senate-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Federal Budget Compromise Keeps—and Boosts—IMLS Funding</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/05/legislation/new-bills-would-let-president-not-librarian-of-congress-name-copyright-register/" title="New Bills Would Let President, not Librarian of Congress, Name Copyright Register" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-70x70.png" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-70x70.png 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-170x170.png 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-e1484237467474.png 300w, http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-550x550.png 550w, http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-100x100.png 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-200x200.png 200w, http://lj.libraryjournal.com/wp-content/uploads/2017/01/600px-US-CopyrightOffice-Seal.svg_-144x144.png 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">New Bills Would Let President, not Librarian of Congress, Name Copyright Register</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/05/industry-news/public-outcry-saves-saskatchewan-library-funds/" title="Public Outcry Saves Saskatchewan Library Funds" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/05/Fox-Valley-DEaR-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/05/Fox-Valley-DEaR-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/Fox-Valley-DEaR-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/Fox-Valley-DEaR-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/Fox-Valley-DEaR-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Public Outcry Saves Saskatchewan Library Funds</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/05/opinion/peer-to-peer-review/lsu-and-elsevier-a-tale-of-two-contracts-peer-to-peer-review/" title="LSU and Elsevier: A Tale of Two Contracts | Peer to Peer Review" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-e1463026775712.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-300x300.jpg 300w, http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-550x547.jpg 550w, http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-200x199.jpg 200w, http://lj.libraryjournal.com/wp-content/uploads/2016/05/Kyle_Courtney-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">LSU and Elsevier: A Tale of Two Contracts | Peer to Peer Review</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/05/buildings/lbd/raising-arizona-state-library-design-2017/" title="Raising Arizona State | Library Design 2017" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/05/ljx170502webArizona1-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/05/ljx170502webArizona1-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/ljx170502webArizona1-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/ljx170502webArizona1-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/ljx170502webArizona1-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Raising Arizona State | Library Design 2017</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div></div>

<div id="rss-5" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="http://www.infodocket.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://lj.libraryjournal.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.infodocket.com/">INFOdocket by Gary Price</a></h4>
<ul><li><a class='rsswidget' href='http://www.infodocket.com/2017/06/06/funding-national-archives-awards-2-8-million-in-grants-to-33-documentary-editing-and-archival-projects/'>Funding: National Archives Awards $2.8 Million in Grants to 33 Documentary Editing and Archival Projects</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/06/06/san-francisco-public-library-is-formally-launching-laptop-and-mobile-hotspot-lending-program/'>San Francisco Public Library is Launching Laptop and Mobile Hotspot Lending Program Later This Month</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/06/06/report-social-media-and-news-sources-during-the-2017-uk-general-election/'>Data: “Social Media and News Sources During the 2017 UK General Election”</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/06/06/funding-lyrasis-announces-6-catalyst-fund-winning-projects-to-support-innovation-in-libraries-archives-and-museums/'>Funding: LYRASIS Awards $135,000 in Funding to 6 Catalyst Fund Winning Projects</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/06/06/new-report-the-state-of-digital-publishing-in-canada-2016/'>New Report: The State of Digital Publishing in Canada 2016</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/06/06/research-tools-u-of-virginia-law-school-launches-expanded-corporate-prosecution-registry/'>Research Tools: U. of Virginia School of Law Launches Expanded “Corporate Prosecution Registry”</a></li></ul></div></div>
<div id="text-44" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style='width:275px; border:1px solid #aaa; padding: 5px 10px 10px 10px; background-color:#efefef;'><a href='http://mcgrawhillprofessionalblog.com/category/librarians/' target='_blank'><img src='https://s3.amazonaws.com/ImageCloud/logos/MH_Education_logo_100x100.png' style='float:right; width:100px; margin:10px 0 0 10px;'></a><div style='width:170px; font-size:0.9em; font-weight:bold; color:#ff0000; margin-bottom:10px; padding-bottom:5px; border-bottom:1px dotted #aaa;'>SPONSORED CONTENT</div><ul><li><a href='http://mcgrawhillprofessionalblog.com/guidelines-conducting-ethical-clinical-trials-1abms/' title='Posted '1 June 2017 | 6:00 am' target='_blank'>Guidelines for Conducting Ethical Clinical Trials</a></li><li><a href='http://mcgrawhillprofessionalblog.com/engaging-students-science-using-2017-total-solar-eclipse-1acs/' title='Posted '23 May 2017 | 6:00 am' target='_blank'>Engaging Students in Science Using the 2017 Total Solar Eclipse</a></li><li><a href='http://mcgrawhillprofessionalblog.com/5-things-medical-librarians-can-help-clinicians-save-lives-1acm/' title='Posted '11 May 2017 | 6:00 am' target='_blank'>5 Things Medical Librarians Can Do to Help Clinicians Save Lives</a></li><li><a href='http://mcgrawhillprofessionalblog.com/enhance-student-engagement-data-visualization-1ace/' title='Posted '11 April 2017 | 6:00 am' target='_blank'>Enhance Student Engagement with Data Visualization</a></li><li><a href='http://mcgrawhillprofessionalblog.com/state-stem-economy-infographic-1acs/' title='Posted '19 March 2017 | 6:00 am' target='_blank'>The State of the STEM Economy (Infographic)</a></li></ul></div>
<div style='width:275px; border:1px solid #aaa; margin:20px 0 0 0; padding: 5px 10px 10px 10px; background-color:#efefef;'><a href='http://www.nicheacademy.com/' target='_blank'><img src='http://lj.libraryjournal.com/wp-content/uploads/2017/02/NicheAcademy_logo.png' style='float:right; width:100px; margin:10px 0 0 10px;'></a><div style='width:170px; font-size:0.9em; font-weight:bold; color:#ff0000; margin-bottom:10px; padding-bottom:5px; border-bottom:1px dotted #aaa;'>SPONSORED CONTENT</div><ul><li><a href='http://www.nicheacademy.com/blog/of-fads-and-fundamentals' title='Posted '5 May 2017 | 12:07 pm' target='_blank'>Of Fads and Fundamentals</a></li><li><a href='http://www.nicheacademy.com/blog/the-case-for-local-online-tutorials' title='Posted '18 April 2017 | 9:20 pm' target='_blank'>The Case For Local Online Tutorials</a></li><li><a href='http://www.nicheacademy.com/blog/3-fixes-for-the-most-common-library-marketing-mistakes' title='Posted '28 March 2017 | 5:07 pm' target='_blank'>3 Fixes for The Most Common Library Marketing Mistakes</a></li><li><a href='http://www.nicheacademy.com/blog/3-rules-for-a-beautiful-website' title='Posted '13 March 2017 | 12:00 pm' target='_blank'>Library UX: 3 Rules for A Beautiful Website On Any Budget</a></li><li><a href='http://www.nicheacademy.com/blog/3-common-mistakes' title='Posted '6 March 2017 | 1:00 pm' target='_blank'>3 Common Mistakes in Working With Homeless Patrons</a></li></ul></div></div>
		</div></div>
<div id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Advertisement</h4>
			<div class="textwidget"><center><!-- LJHalfpage300x600 -->
<script type='text/javascript'>
GA_googleFillSlot("LJHalfpage300x600");
</script></center></div>
		</div></div>
<div id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- LJRectangle300x250_2 -->
<script type='text/javascript'>
GA_googleFillSlot("LJRectangle300x250_2");
</script></div>
		</div></div>
<div id="text-16" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><center><a href="http://jobs.libraryjournal.com?ref=sbar" target="new"><img src="http://lj.libraryjournal.com/wp-content/uploads/2012/01/JobZone_238X90-sidebar.gif" alt="Job Zone"/></a></center><br />

<script id="rm_Source" type="text/javascript" src="http://jobs.thejobnetwork.com/Widgets/js/FeaturedJob/TJN.js"></script><script type="text/javascript">var rm_FeaturedJobWidgetId = 4787;</script></div>
		</div></div>
<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">About Library Journal</h4>
<div class="menu-about-menu-container"><ul id="menu-about-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="http://lj.libraryjournal.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16031"><a href="http://lj.libraryjournal.com/contact-us/">Masthead</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="http://reviews.libraryjournal.com/about/lj-reviews-editorial-contacts/">Contact the Reviews Editors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1332"><a href="http://lj.libraryjournal.com/contact-us/lj-social-media/">LJ Social Media</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62177"><a href="http://lj.libraryjournal.com/contact-us/">Print Subscriptions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73052"><a href="http://media.libraryjournal.com/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=menu&#038;utm_campaign=ljsadvertising">Advertise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="http://lj.libraryjournal.com/awards/?ref=menu">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6615"><a>Submissions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331"><a href="http://lj.libraryjournal.com/contact-us/submissions/">News, Features, Feedback, etc.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6614"><a href="http://reviews.libraryjournal.com/about/submitting-titles-for-review/?ref=lj-about">Submitting Titles to the LJ Book Review</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12"><a href="http://lj.libraryjournal.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56033"><a href="http://lj.libraryjournal.com/about/diversity/">Diversity</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="http://lj.libraryjournal.com/about/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3673"><a href="http://lj.libraryjournal.com/about/comment-policy/">Comment Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1330"><a href="http://lj.libraryjournal.com/about/terms-of-use/">Terms of Use</a></li>
</ul>
</li>
</ul></div></div></div>
</div></div></div><div align="center" style="margin-top:20px; margin-bottom:20px">
<!-- 728x90_2 -->
<script type="text/javascript">
GA_googleFillSlot("LJLeaderboard728x90_2");
</script>
</div>
<div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><div id="text-31" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">On Twitter</h4>
			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/LibraryJournal" data-widget-id="335135790285873152">Tweets by @LibraryJournal</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><div id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">On Facebook</h4>
			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-activity" data-site="http://lj.libraryjournal.com" data-width="300" data-height="350" data-header="true" data-font="tahoma" data-recommendations="true"></div></div>
		</div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Top of Page</a></p></div><div class="creds"><p>Copyright <em>Library Journal</em> &#x000A9;&nbsp;2017</p></div></div></div></div><!-- Powered by WPtouch Pro: 3.8.4 --><script type="text/javascript">
  /* <![CDATA[ */
  document.write (
    '<img src="http://mediasource.actonservice.com/acton/bn/10574/visitor.gif?ts='+
    new Date().getTime()+
    '&ref='+escape(document.referrer) + '">'
  );
  var aoAccountId = '10574';
  var aoCookieMode = 'STANDARD';
  var aoCookieDomain = 'actonservice.com';
  var aoServerContext = 'http://mediasource.actonservice.com/acton';
  /* ]]> */
</script>

<script>
  window.onload = function() {
    // Delay to allow the async Google Ads to load
    setTimeout(function() {
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/s/g, "").length == 0) {
        if (typeof ga !== 'undefined') {
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
        } else if (typeof _gaq !== 'undefined') {
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
</script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPtouchResponsiveImages = {"ajaxurl":"http:\/\/lj.libraryjournal.com\/wp-admin\/admin-ajax.php","nonce":"1414b4c43c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/wptouch-data/extensions/responsive-images/wptouch-responsive.js?ver=acb766c6067f046105f8b1263b9e5172'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/themes/news/js/tabs.js?ver=1.0'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/themes/genesis/lib/js/menu/superfish.compat.js?ver=2.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"76923","ajaxurl":"http:\/\/lj.libraryjournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced

 Served from: lj.libraryjournal.com @ 2017-06-07 00:29:08 by W3 Total Cache -->