<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Growing Readership Through Diversity | ALA Annual 2017</title>		<meta name="robots" content="noodp,noydir" />
		<!-- Put the following javascript before the closing </head> tag. -->
<script>
  (function() {
    var cx = '005834851677093827430:a3lps4efuhm';
    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
</script>


<!-- Google Ads code -->

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>

<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-1872221973353849");
GS_googleEnableAllServices();
</script>

<script type='text/javascript'>
GA_googleAddAttr("Site", "LJ");
GA_googleAddAttr("Category", "organizations");
	GA_googleAddAttr("Category", "ala-organization");
	GA_googleAddAttr("Category", "shows-events");
	GA_googleAddAttr("Category", "ala");
		</script>

<script type='text/javascript'>
GA_googleAddSlot("ca-pub-1872221973353849", "LJ_OAIA_300x250");
GA_googleAddSlot("ca-pub-1872221973353849", "LJ_OAIA_728x90");
GA_googleAddSlot("ca-pub-1872221973353849", "LJHalfpage300x600");
GA_googleAddSlot("ca-pub-1872221973353849", "LJLeaderboard728x90");
GA_googleAddSlot("ca-pub-1872221973353849", "LJLeaderboard728x90_2");
GA_googleAddSlot("ca-pub-1872221973353849", "LJMarketing160x160");
GA_googleAddSlot("ca-pub-1872221973353849", "LJMarketing160x160_2");
GA_googleAddSlot("ca-pub-1872221973353849", "LJRectangle300x250");
GA_googleAddSlot("ca-pub-1872221973353849", "LJRectangle300x250_2");
GA_googleAddSlot("ca-pub-1872221973353849", "LJSkyscraper160x600");
GA_googleAddSlot("ca-pub-1872221973353849", "LJTicker920x25");
</script>

<script type='text/javascript'>
GA_googleFetchAds();
</script>


<script type="text/javascript">

// Private social media sharing buttons
// http://james.cridland.net/code/
//
// Acknowledgement: some code in popShareWin (the bit that centres the pop-up window)
// is from the Twitter bookmarklet code.

function popShareWin(sWidth,sHeight,url) {
    var C=screen.height,B=screen.width,H=Math.round((B/2)-(sWidth/2)),G=0;
    if(C>sHeight){G=Math.round((C/2)-(sHeight/2))};
    url=url.replace("%%URL%%",encodeURIComponent(window.location.href));
    url=url.replace("%%TITLE%%",encodeURIComponent(document.title));
    window.open(url,'','left='+H+',top='+G+',width='+sWidth+',height='+sHeight+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');
    return false;    
}
</script>

        <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
        <meta property="og:title" content="Growing Readership Through Diversity | ALA Annual 2017"/>
        <meta property="og:description" content="In a conversation that touched upon the inner workings of publishing, the implications of censorship, and the marketability of diverse books, an attentive audience heard varied perspectives from a publisher, a librarian, and an American Library Association (ALA) executive on Saturday, June 24, at ALA's Annual Conference in Chicago." />
        <meta property="og:url" content="http://lj.libraryjournal.com/2017/07/shows-events/ala/growing-readership-through-diversity-ala-annual-2017/"/>
                            <meta property="og:image" content="http://lj.libraryjournal.com/wp-content/uploads/2017/07/MMDPLCWQ-Presenter-BradfordR-e1499634981951.jpg" />
                    <meta property="og:type" content="article"
        />
        <meta property="og:site_name" content="Library Journal"/>
        <!-- End Open Graph Meta Tags !-->
 
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Library Journal &raquo; Feed" href="http://lj.libraryjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Library Journal &raquo; Comments Feed" href="http://lj.libraryjournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Library Journal &raquo; Growing Readership Through Diversity | ALA Annual 2017 Comments Feed" href="http://lj.libraryjournal.com/2017/07/shows-events/ala/growing-readership-through-diversity-ala-annual-2017/feed/" />
<link rel="canonical" href="http://lj.libraryjournal.com/2017/07/shows-events/ala/growing-readership-through-diversity-ala-annual-2017/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lj.libraryjournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='interncss-css'  href='http://lj.libraryjournal.com/wp-content/plugins/wp-intern-ads/internAds.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='news-theme-css'  href='http://lj.libraryjournal.com/wp-content/themes/news/style.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://lj.libraryjournal.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://lj.libraryjournal.com/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://lj.libraryjournal.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/wp-intern-ads/jquery.internads.js?ver=1.0'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://lj.libraryjournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lj.libraryjournal.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://lj.libraryjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F07%2Fshows-events%2Fala%2Fgrowing-readership-through-diversity-ala-annual-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lj.libraryjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F07%2Fshows-events%2Fala%2Fgrowing-readership-through-diversity-ala-annual-2017%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"false"}, slideshows : new Array() }; /* ]]> */</script>								
				<script language="javascript">
						
					jQuery(document).ready(function() {		
									
						jQuery().tcInternAds({
							title: "Advertisement",
							closeable: true,
							url: 'http://lj.libraryjournal.com/ad.html',
							timeout: '20',
							wait: '720',
							delay: '0'
						});
						
					});
					
				</script>
	
		<link rel="icon" href="http://lj.libraryjournal.com/wp-content/themes/news/images/favicon.ico" />
<style type="text/css">#header { background: url(http://lj.libraryjournal.com/wp-content/uploads/2012/01/LJ-Header.jpg) no-repeat !important; }</style>

<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #acacac; }
</style>
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16323142-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

		</style>
	</head>
<body class="post-template-default single single-post postid-77608 single-format-standard custom-background custom-header header-image content-sidebar"><div id="wrap"><div id="navbarContainer">
  <ul id="ljnav">
    <li id="btn1"><a href="http://www.infodocket.com/">News</a></li>
	<li id="btn2"><a href="http://lj.libraryjournal.com/category/opinion/">Opinion</a></li>
    <li id="btn3"><a href="http://www.thedigitalshift.com/" target="_blank">Tech</a></li>
    <li id="btn4"><a href="http://reviews.libraryjournal.com/">Reviews</a></li>
    <li id="btn5"><a href="http://lj.libraryjournal.com/events/">Events</a></li>
	<li id="btn6"><a href="http://lj.libraryjournal.com/category/webcasts/">Webcasts</a></li>
    <li id="btn7"><a href="http://jobs.libraryjournal.com/">Job Zone</a></li>
    <li id="btn8"><a href="http://lj.libraryjournal.com/forms/LJsub.php" target="_blank">Newsletters</a></li>
    <li id="btn9"><a href="http://lj.libraryjournal.com/contact-us/lj-social-media/">Social Media</a>
      <ul style="margin-top:-2px;">
        <li><a href="https://www.facebook.com/pages/Library-Journal/11249119181" target="_blank">Facebook</a></li>
        <li><a href="http://twitter.com/libraryjournal" target="_blank">@LibraryJournal</a></li>
		<li><a href="http://twitter.com/ljreviews" target="_blank">@LJReviews</a></li>
        <li><a href="http://tumblr.libraryjournal.com" target="_blank">Tumblr</a></li>
      </ul>
    </li>
  </ul>
</div><div align="center"; style="background-color:#333333; clear: both;">
<!-- LJTicker920x25 -->
<script type='text/javascript'>
GA_googleFillSlot("LJTicker920x25");
</script>
</div>
	<div id="topnav">
	<div class="topnav-left">
	<p>July 11, 2017</p>
	</div><!-- end .topnav-left -->
	<div class="topnav-right">
	<ul id="menu-about-menu" class="topnav superfish"><li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="http://lj.libraryjournal.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-16031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16031"><a href="http://lj.libraryjournal.com/contact-us/">Masthead</a></li>
	<li id="menu-item-16029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="http://reviews.libraryjournal.com/about/lj-reviews-editorial-contacts/">Contact the Reviews Editors</a></li>
	<li id="menu-item-1332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1332"><a href="http://lj.libraryjournal.com/contact-us/lj-social-media/">LJ Social Media</a></li>
	<li id="menu-item-62177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62177"><a href="http://lj.libraryjournal.com/contact-us/">Print Subscriptions</a></li>
	<li id="menu-item-73052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73052"><a href="http://media.libraryjournal.com/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=menu&#038;utm_campaign=ljsadvertising">Advertise</a></li>
</ul>
</li>
<li id="menu-item-2742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="http://lj.libraryjournal.com/awards/?ref=menu">Awards</a></li>
<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6615"><a>Submissions</a>
<ul class="sub-menu">
	<li id="menu-item-1331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331"><a href="http://lj.libraryjournal.com/contact-us/submissions/">News, Features, Feedback, etc.</a></li>
	<li id="menu-item-6614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6614"><a href="http://reviews.libraryjournal.com/about/submitting-titles-for-review/?ref=lj-about">Submitting Titles to the LJ Book Review</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12"><a href="http://lj.libraryjournal.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-56033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56033"><a href="http://lj.libraryjournal.com/about/diversity/">Diversity</a></li>
	<li id="menu-item-1329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="http://lj.libraryjournal.com/about/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-3673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3673"><a href="http://lj.libraryjournal.com/about/comment-policy/">Comment Policy</a></li>
	<li id="menu-item-1330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1330"><a href="http://lj.libraryjournal.com/about/terms-of-use/">Terms of Use</a></li>
</ul>
</li>
</ul>	</div><!-- end .topnav-right -->
	</div><!-- end #topnav -->
<div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://lj.libraryjournal.com/">Library Journal</a></p><p id="description">Library News, Reviews, and Views</p></div><div class="widget-area header-widget-area"><div id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="cse-search-form" style="width: 100%;">Loading ...</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
  google.load('search', '1', {language : 'en'});
  google.setOnLoadCallback(function() {
    var customSearchOptions = {};
    var orderByOptions = {};
    orderByOptions['keys'] = [{label: 'Relevance', key: ''},{label: 'Date', key: 'date'}];
    customSearchOptions['enableOrderBy'] = true;
    customSearchOptions['orderByOptions'] = orderByOptions;  var customSearchControl = new google.search.CustomSearchControl(
      '005834851677093827430:a3lps4efuhm', customSearchOptions);
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.enableSearchboxOnly("http://lj.libraryjournal.com/search-results/");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>
<link rel="stylesheet" href="http://www.google.com/cse/style/look/default.css" type="text/css" /></div>
		</div></div>
</div><div id="lj_ad_row">
    <!-- LJLeaderboard728x90 -->
    <div id="leaderboard_ad">
    <script type='text/javascript'>
    GA_googleFillSlot("LJLeaderboard728x90");
    </script>
    </div>
    <div id="lj_subscribe_ad">
    <a href="http://lj.libraryjournal.com/bestbooks2016/index.php" target="_blank"><img src="http://lj.libraryjournal.com/wp-content/uploads/2016/12/BestBooksWebspot3.jpg" width="189" height="90" alt="LJ Best Books 2016" border="0"></a></div>
</div>
</div></div><div id="nav"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-310"><a href="http://lj.libraryjournal.com/latest-stories/?ref=ljnav">Latest Stories</a>
<ul class="sub-menu">
	<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://lj.libraryjournal.com/?cat=35,31?ref=ljnav">Publishing &#038; Industry News</a></li>
	<li id="menu-item-7091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7091"><a href="http://lj.libraryjournal.com/category/buildings/?ref=ljnav">Architecture, Buildings, &#038; Facilities</a></li>
	<li id="menu-item-7088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7088"><a href="http://lj.libraryjournal.com/category/shows-events/ala/?ref=ljnav">ALA Conferences &#038; Meetings</a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7301"><a href="http://lj.libraryjournal.com/more-categories/?ref=ljnav">More Categories</a></li>
</ul>
</li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-56009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56009"><a href="http://lj.libraryjournal.com/movers/">2017 Movers &#038; Shakers</a></li>
	<li id="menu-item-43442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43442"><a href="http://lj.libraryjournal.com/tag/year-in-architecture/">Year in Architecture</a></li>
	<li id="menu-item-43016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43016"><a href="http://lj.libraryjournal.com/category/managing-libraries/lj-index/">Star Libraries</a></li>
	<li id="menu-item-56020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56020"><a href="http://lj.libraryjournal.com/category/placements-and-salaries/">Placements and Salaries Survey</a></li>
	<li id="menu-item-48826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48826"><a href="http://lj.libraryjournal.com/tag/library-of-the-year/">Library of the Year</a></li>
	<li id="menu-item-48827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48827"><a href="http://lj.libraryjournal.com/tag/best-small-library-in-america/">Best Small Library in America</a></li>
	<li id="menu-item-48828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48828"><a href="http://lj.libraryjournal.com/tag/librarian-of-the-year/">Librarian of the Year</a></li>
	<li id="menu-item-56010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56010"><a href="http://lj.libraryjournal.com/tag/paralibrarian-of-the-year/">Paralibrarian of the Year</a></li>
</ul>
</li>
<li id="menu-item-7010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7010"><a href="http://www.infodocket.com/?ref=ljnav-news">INFOdocket</a></li>
<li id="menu-item-7086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7086"><a href="http://lj.libraryjournal.com/category/academic-libraries/?ref=ljnav">Academic</a>
<ul class="sub-menu">
	<li id="menu-item-59199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59199"><a href="http://lj.libraryjournal.com/category/people/academic-movers/">Academic Movers</a></li>
</ul>
</li>
<li id="menu-item-59137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59137"><a href="http://lj.libraryjournal.com/category/technology/">Technology</a></li>
<li id="menu-item-7089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7089"><a href="http://lj.libraryjournal.com/category/managing-libraries/?ref=ljnav">Managing Libraries</a>
<ul class="sub-menu">
	<li id="menu-item-7090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7090"><a href="http://lj.libraryjournal.com/category/funding/?ref=ljnav">Budgets &#038; Funding</a></li>
	<li id="menu-item-7094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7094"><a href="http://lj.libraryjournal.com/category/marketing/?ref=ljnav">Marketing</a></li>
	<li id="menu-item-7093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7093"><a href="http://lj.libraryjournal.com/category/library-services/?ref=ljnav">Library Services</a></li>
	<li id="menu-item-18511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18511"><a href="http://lj.libraryjournal.com/category/managing-libraries/lead-the-change/">Lead the Change</a></li>
</ul>
</li>
<li id="menu-item-7095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7095"><a href="http://lj.libraryjournal.com/category/careers/?ref=ljnav">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-7096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7096"><a href="http://lj.libraryjournal.com/category/people/">People</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://lj.libraryjournal.com/category/placements-and-salaries/">Placements &#038; Salaries</a></li>
	<li id="menu-item-7097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7097"><a href="http://lj.libraryjournal.com/category/library-education/">LIS Education</a></li>
	<li id="menu-item-2702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2702"><a href="http://jobs.libraryjournal.com">Job Zone</a></li>
</ul>
</li>
<li id="menu-item-2606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2606"><a href="http://reviews.libraryjournal.com/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-2833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2833"><a href="http://reviews.libraryjournal.com/category/prepub/">Prepub Alert</a></li>
	<li id="menu-item-56021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56021"><a href="http://reviews.libraryjournal.com/category/media/audio-in-advance/">Audio in Advance</a></li>
	<li id="menu-item-2834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2834"><a href="http://reviews.libraryjournal.com/category/collection-development/">Collection Development</a></li>
	<li id="menu-item-2835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2835"><a href="http://reviews.libraryjournal.com/category/readers-advisory/">Readers&#8217; Advisory</a></li>
	<li id="menu-item-56022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56022"><a href="http://reviews.libraryjournal.com/category/in-the-bookroom/staffreads/">What We&#8217;re Reading</a></li>
</ul>
</li>
<li id="menu-item-7098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7098"><a href="http://lj.libraryjournal.com/category/opinion/?ref=ljnav">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-7115" class="category-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7115"><a>Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-7099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7099"><a href="http://lj.libraryjournal.com/category/opinion/backtalk/?ref=ljnav">Backtalk</a></li>
		<li id="menu-item-57241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57241"><a href="http://lj.libraryjournal.com/category/publishing/self-publishing-and-libraries/">Self Publishing and Libraries by James LaRue</a></li>
		<li id="menu-item-7111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7111"><a href="http://lj.libraryjournal.com/category/opinion/peer-to-peer-review/?ref=ljnav">Peer to Peer Review by Various</a></li>
		<li id="menu-item-7103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7103"><a href="http://lj.libraryjournal.com/category/opinion/steven-bell/?ref=ljnav">From the Bell Tower by Steven Bell</a></li>
		<li id="menu-item-11572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11572"><a href="http://lj.libraryjournal.com/category/opinion/not-dead-yet/?ref=ljnav">Not Dead Yet by Cheryl LaGuardia</a></li>
		<li id="menu-item-7109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7109"><a href="http://lj.libraryjournal.com/category/opinion/leading-from-the-library/?ref=ljnav">Leading from the Library by Steven Bell</a></li>
		<li id="menu-item-7104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7104"><a href="http://lj.libraryjournal.com/category/opinion/aaron-schmidt/?ref=ljnav">The User Experience by Aaron Schmidt</a></li>
		<li id="menu-item-7105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7105"><a href="http://lj.libraryjournal.com/category/opinion/michael-stephens/?ref=ljnav">Office Hours by MIchael Stephens</a></li>
		<li id="menu-item-7106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7106"><a href="http://lj.libraryjournal.com/category/opinion/john-berry/?ref=ljnav">Blatant Berry by John N. Berry III, Editor-at-Large</a></li>
		<li id="menu-item-7108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7108"><a href="http://lj.libraryjournal.com/category/opinion/editorial/?ref=ljnav">Editorial</a></li>
	</ul>
</li>
	<li id="menu-item-7114" class="category-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7114"><a>Blogs</a>
	<ul class="sub-menu">
		<li id="menu-item-2636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2636"><a href="http://lj.libraryjournal.com/blogs/annoyedlibrarian/">Annoyed Librarian</a></li>
		<li id="menu-item-7011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7011"><a href="http://www.infodocket.com/?ref=ljnav-blog">INFOdocket by Gary Price</a></li>
		<li id="menu-item-7117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7117"><a href="http://www.thedigitalshift.com/category/roy-tennant-digital-libraries/?ref=ljnav">Digital Libraries by Roy Tennant</a></li>
		<li id="menu-item-7113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7113"><a href="http://reviews.libraryjournal.com/category/in-the-bookroom/?ref=ljnav">In the Bookroom</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-secondary-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-2710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2710"><a href="https://subscribe.pcspublink.com/sub/subscribeform_msi.aspx?t=JWETXT&#038;p=LBJL">Subscribe to LJ</a>
<ul class="sub-menu">
	<li id="menu-item-15032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15032"><a href="https://subscribe.pcspublink.com/sub/subscribe.aspx?guid=6dafb39f-7051-4e09-9d2d-4b4411c48aad">Subscribe to Library Hotline</a></li>
	<li id="menu-item-21868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21868"><a href="http://lj.libraryjournal.com/apps/">LJ for iPad</a></li>
	<li id="menu-item-2679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2679"><a href="http://bookverdict.com/browse.xqy?ref=menu">Book Verdict</a></li>
	<li id="menu-item-18512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18512"><a href="http://lj.libraryjournal.com/forms/LJsub.php">Subscribe to Email Newsletters</a></li>
</ul>
</li>
<li id="menu-item-22611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22611"><a href="http://lj.libraryjournal.com/awards/">Awards</a></li>
<li id="menu-item-59911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59911"><a href="http://www.thedigitalshift.com/research/">Research</a></li>
<li id="menu-item-66742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66742"><a href="http://lj.libraryjournal.com/white-papers/">Case Studies</a></li>
<li id="menu-item-65565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65565"><a href="http://learn.libraryjournal.com/?utm_source=ljweb&#038;utm_medium=nav&#038;utm_term=professional%20development%20for%20librarians&#038;utm_campaign=ljpd">Professional Development</a>
<ul class="sub-menu">
	<li id="menu-item-72610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72610"><a href="http://learn.libraryjournal.com/courses/five-essential-components/">The 5 Essentials for Creating Community-Centered Libraries | Online Course</a></li>
	<li id="menu-item-75522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75522"><a href="http://learn.libraryjournal.com/courses/social-media-made-simple/">Social Media Made Simple | Online Course</a></li>
	<li id="menu-item-75523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75523"><a href="http://learn.libraryjournal.com/courses/fighting-fake-news/">Fighting Fake News | Online Course</a></li>
	<li id="menu-item-75544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75544"><a href="http://learn.libraryjournal.com/courses/people-focused-library/">Designing a People-Focused Library | Online Course</a></li>
	<li id="menu-item-75545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75545"><a href="http://learn.libraryjournal.com/live/designing-future/">Designing the Future: A Design Thinking Workshop | Live Event</a></li>
	<li id="menu-item-74369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74369"><a href="http://learn.libraryjournal.com/live/">In-Person Staff Training | Live Workshops</a></li>
</ul>
</li>
<li id="menu-item-69847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69847"><a href="http://lj.libraryjournal.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-69848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69848"><a href="https://www.eventbrite.com/e/library-journal-design-institute-fall-2017-tickets-35269236235?aff=LJeventslanding">Design Institute</a></li>
	<li id="menu-item-69448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69448"><a href="https://www.eventbrite.com/e/library-journal-directors-summit-2017-registration-35236773137?aff=LJwebnav">Directors&#8217; Summit</a></li>
	<li id="menu-item-69156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69156"><a href="http://event.on24.com/r.htm?e=1458657&#038;s=1&#038;k=FE1D27D6E313F2995862D96A04B8BC5E&#038;partnerref=ljweb_nav">TechKnowledge Virtual Conference</a></li>
	<li id="menu-item-73405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73405"><a href="http://lj.libraryjournal.com/dayofdialog/">Day of Dialog</a></li>
</ul>
</li>
<li id="menu-item-48255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48255"><a href="http://self-e.libraryjournal.com/">SELF-e</a>
<ul class="sub-menu">
	<li id="menu-item-48257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48257"><a href="https://library-journal.biblioboard.com/">SELF-e Submissions</a></li>
</ul>
</li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <a href="http://lj.libraryjournal.com/"><span>Home</span></a> <span aria-label="breadcrumb separator">/</span>  <span aria-label="breadcrumb separator">/</span> Growing Readership Through Diversity | ALA Annual 2017</div><div class="post-77608 post type-post status-publish format-standard has-post-thumbnail hentry category-ala-organization category-ala entry"><h1 class="entry-title">Growing Readership Through Diversity | ALA Annual 2017</h1>
<div class="post-info">By <span class="author vcard"><span class="fn"><a href="http://lj.libraryjournal.com/author/stephanie-sendaula/" rel="author">Stephanie Sendaula</a></span></span> on <span class="date published time" title="2017-07-10T12:30:49+00:00">July 10, 2017</span>  <span class="post-comments"><a href="http://lj.libraryjournal.com/2017/07/shows-events/ala/growing-readership-through-diversity-ala-annual-2017/#respond">Leave a Comment</a></span> </div><div class="entry-content"><div id="attachment_77611" style="width: 560px" class="wp-caption aligncenter"><img class="wp-image-77611 size-large" src="http://lj.libraryjournal.com/wp-content/uploads/2017/07/growingreadership-550x219.jpg" alt="" width="550" height="219" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/07/growingreadership-550x219.jpg 550w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/growingreadership-300x120.jpg 300w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/growingreadership-200x80.jpg 200w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/growingreadership.jpg 700w" sizes="(max-width: 550px) 100vw, 550px" /><p class="wp-caption-text">L-R: Dorothy Ownes, Juliet Grames, Robin Bradford, James LaRue</p></div>
<p>In a conversation that touched upon the inner workings of publishing, the implications of censorship, and the marketability of diverse books, an attentive audience heard varied perspectives from a publisher, a librarian, and an American Library Association (ALA) executive on Saturday, June 24, at ALA&#8217;s Annual Conference in Chicago. Soho Press Associate Publisher Juliet Grames passionately explained how publishers<span class="st" data-hveid="55" data-ved="0ahUKEwifqbvalf3UAhUCCz4KHad4AOYQ4EUINzAB">—</span>and acquisitions editors, in particular<span class="st" data-hveid="55" data-ved="0ahUKEwifqbvalf3UAhUCCz4KHad4AOYQ4EUINzAB">—</span>discover upcoming talent. Recently, Soho Press has focused on expanding its catalog of international and multicultural crime fiction.</p>
<p>Remarking on the difference between libraries and book publishers, Grimes stated, &#8220;Publishers don&#8217;t think about readership. Librarians [think] about people and trying to find books that will match [their] needs. Publishers think about books and try to find readers that match the needs of books.&#8221; Grimes cautioned against publishers&#8217; tendency to reduce diverse authors to their identities, making identity an &#8220;issue&#8221; to overcome within the narrative. The result, she stated, could lead to further pressure on marginalized writers, who are often perceived as the sole representative for their communities.</p>
<p class="Subhead">overcoming barriers</p>
<p>As a child of physical and geographic privilege, Grimes referenced Lee and Low&#8217;s 2015 Diversity Baseline Survey and questioned her ability to speak about matters of diversity. &#8220;I am white. I am female. I am not disabled. I was educated at an elite private university. I was born and raised in the Tri-state area. I am like 90% of the other editors in publishing who are making acquisition decisions and distributing [them] down to readers.&#8221; When listing barriers to recruiting and retaining people of diverse backgrounds, she mentioned nepotism; the tendency to hire via word-of-mouth or within one&#8217;s social network; low-paying internships and entry-level jobs; and the high cost of living in New York, where many publishing jobs are located.</p>
<p>Does a lack of diverse books correlate to a lack of diverse staff within publishing? To answer this question, Grimes described the role of literary agents—sought by authors seeking to find a publisher for their manuscript—within the publishing process, and how they can serve a barrier to people from marginalized communities. &#8220;Editors know agents socially and editors buy from agents they know. The circle closes pretty quickly,&#8221; Grimes pointed out. She mentioned that this results in wealthy, straight, white people buying to, selling from, and getting recommendations from other wealthy, straight, white people. Another barrier involved the likelihood of acquiring editors optioning books that reflect their own interests; this served as a reminder that life experiences are not universal.</p>
<p><img class="alignleft size-medium wp-image-77615" src="http://lj.libraryjournal.com/wp-content/uploads/2017/07/lovehateotherfilters-1-194x300.jpg" alt="" width="194" height="300" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/07/lovehateotherfilters-1-194x300.jpg 194w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/lovehateotherfilters-1-200x309.jpg 200w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/lovehateotherfilters-1.jpg 259w" sizes="(max-width: 194px) 100vw, 194px" />While maintaining that writers should be allowed to write about any topic, Grimes suggested that publishers are under no obligation to publish works that could misrepresent a community. Citing the increasing number of books featuring black characters, she stated, &#8220;There are a lot of books written about African Americans who are not African American. We are not giving [them] the opportunity to tell their own stories.&#8221; Publishers seem more willing to publish books with characters of color if those books are written by white authors, she added.</p>
<p>Lastly, Grimes provided insight into the complicated process of designing and selecting a book cover. Before settling on the final cover of the forthcoming <em>Love, Hate and Other Filters (pictured at left)</em>, Soho Press generated 50 mock-ups, opting not to focus on the protagonist&#8217;s Muslim identity in an attempt to avoid pandering to potential readers. The myth that diverse books don&#8217;t sell was also debated; Grimes confided that publishers prioritize books they believe will earn a profit in order to get a return on their investment, and that books don&#8217;t sell because publishers choose not to prioritize them. She encouraged librarians, also considered gatekeepers between books and potential readers, to use their power to make sure publishers can and will do better.</p>
<p>Responding to a question about barriers, Grimes observed that agents often find potential clients in Masters in Fine Arts programs or at writing conferences, both of which she admitted can be costly. She called for more publishers to accept unsolicited manuscripts, which is how Soho Press has been able to discover promising authors from all backgrounds who were unable to obtain an agent.</p>
<p><img class="aligncenter size-large wp-image-77612" src="http://lj.libraryjournal.com/wp-content/uploads/2017/07/growingreadershipdiversity-550x173.jpg" alt="" width="550" height="173" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/07/growingreadershipdiversity-550x173.jpg 550w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/growingreadershipdiversity-300x94.jpg 300w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/growingreadershipdiversity-200x63.jpg 200w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/growingreadershipdiversity.jpg 700w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<p class="Subhead">creating a collection</p>
<p>While Grimes suggested that diverse books can be mirrors for readers, <em>LJ</em> columnist Robin Bradford, Collection Development Librarian at Timberland Regional Library and 2016 Romance Writers of America Cathie Linz Librarian of the Year, elaborated that books can be mirrors for your own experience or a window for someone else&#8217;s. &#8220;Diverse books aren&#8217;t for diverse people. Diverse books are for everyone,&#8221; she announced to applause.</p>
<p>Bradford also mentioned Lee &amp; Low&#8217;s Diversity Baseline Survey, reminding the audience that most book reviewers are white and that not every book is able to secure a review; libraries requiring a professional review for each book they purchase are missing out on diverse authors, she warns. While advocating for libraries to update their collection development policy to include a more comprehensive review of self-published books, Bradford also countered the misconception that self-published books are of lower quality. Instead, she maintained, they can help libraries to increase the visibility of authors of color in their collections. &#8220;It&#8217;s not that [the books] aren&#8217;t being written; it&#8217;s that you don&#8217;t know about them.&#8221;</p>
<p>She admitted the biggest challenge for librarians involved in purchasing is time, and that many collection development librarians have other responsibilities, including reference or programming, they have to balance alongside dedicating time to building a collection. To counteract this, Bradford recommended using Twitter to stay up-to-date with authors and what they choose to write about, such as romance or mystery or non-fiction. &#8220;Don&#8217;t just put them on a list because an author is diverse&#8221; she suggested. &#8220;Don’t lump them together.&#8221;</p>
<p class="Subhead">finding an advocate</p>
<p>James LaRue, Director of the Office for Intellectual Freedom (OIF) &amp; Freedom to Read Foundation within the American Library Association, echoed the need for libraries to take more of an interest in self-published books, mentioning the success of science fiction author Hugh Howey.</p>
<p><img class="alignleft size-medium wp-image-77616" src="http://lj.libraryjournal.com/wp-content/uploads/2017/07/birthdaycakegeorgewashington-229x300.jpg" alt="" width="229" height="300" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/07/birthdaycakegeorgewashington-229x300.jpg 229w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/birthdaycakegeorgewashington-200x262.jpg 200w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/birthdaycakegeorgewashington.jpg 260w" sizes="(max-width: 229px) 100vw, 229px" />LaRue recounted the controversy surrounding the 2016 book <em>A Birthday Cake for George Washington</em>, pulled by Scholastic because of its portrayal of slavery in a positive light. There was disagreement within the OIF on whether the withdrawal of the book was censorship and a violation of free speech. When querying the audience, there was disagreement as well; LaRue joked that he sought to bring everyone in the room to his same level of confusion. He recommended reaching out to your local community in order to connect the dots between books and readers and make beneficial purchasing decisions.</p>
<p>Towards the end, moderator Dorothy Ownes, Librarian for Books and Borrowing at the Denver Public Library, advocated for creating champions within our space spaces. &#8220;Our community can be some of our best advocates. We need to listen to them. We need to ask patrons who come in every week where they find books.&#8221; In order to solicit feedback, she suggested creating a generic collection development email address where they can send suggestions. For all panelists, helping readers find books of interest was key.</p>
</div><div class='CSSsidebox' style='clear:both; margin:5px 0 20px 0; padding:15px 15px 0 15px; background-color:#f4f4f4; border:1px solid #dddddd;'><h4>More News from ALA Annual 2017:</h4><ul>
 	<li><a href="http://lj.libraryjournal.com/2017/06/shows-events/ala/intellectual-freedom-and-open-access-ala-annual-2017/" target="_blank" rel="noopener noreferrer">Intellectual Freedom and Open Access | ALA Annual 2017</a></li>
 	<li><a href="http://lj.libraryjournal.com/2017/06/shows-events/ala/new-writers-museum-hosts-ccf-benefit-ala-annual-2017/" target="_blank" rel="noopener noreferrer">New Writers Museum Hosts CCF Benefit | ALA Annual 2017</a></li>
 	<li><a href="http://lj.libraryjournal.com/2017/06/shows-events/ala/government-inside-and-out-ala-annual-2017/" target="_blank" rel="noopener noreferrer">Government, Inside and Out | ALA Annual 2017</a></li>
 	<li><a href="http://lj.libraryjournal.com/2017/06/organizations/ala-organization/news-from-the-show-floor-ala-annual-2017/" target="_blank" rel="noopener noreferrer">News from the Show Floor | ALA Annual 2017</a></li>
 	<li><a href="http://lj.libraryjournal.com/2017/07/shows-events/ala/hillary-clinton-closing-speech-ala-annual-2017">Hillary Clinton Gives Closing Speech | ALA Annual 2017</a></li>
 	<li><a href="http://lj.libraryjournal.com/2017/07/shows-events/ala/growing-readership-through-diversity-ala-annual-2017">Growing Readership Through Diversity | ALA Annual 2017</a></li>
 	<li><a href="http://lj.libraryjournal.com/2017/07/shows-events/ala/libraries-are-not-neutral-spaces-ala-annual-2017/">Libraries Are Not Neutral Spaces: Social Justice Advocacy in Librarianship | ALA Annual 2017</a></li>
 	<li><a href="http://lj.libraryjournal.com/2017/07/shows-events/ala/asking-for-a-friend-ala-annual-2017/" target="_blank" rel="noopener noreferrer">Asking for a Friend: Tough Questions (and Honest Answers) about Organizational Culture | ALA Annual 2017</a></li>
 	<li></li>
</ul></div><div class="author-box"><div><img alt='' src='http://0.gravatar.com/avatar/979454ab6ad63a6f52442c469097b0d1?s=70&#038;d=blank&#038;r=pg' srcset='http://0.gravatar.com/avatar/979454ab6ad63a6f52442c469097b0d1?s=140&amp;d=blank&amp;r=pg 2x' class='avatar avatar-70 photo' height='70' width='70' /> <strong>About Stephanie Sendaula</strong><br /><p>Stephanie Sendaula (ssendaula@mediasourceinc.com) is an Associate Editor at Library Journal.</p>
</div></div><div class="post-meta"><span class="categories">Filed Under: <a href="http://lj.libraryjournal.com/category/organizations/ala-organization/" rel="category tag">ALA</a>, <a href="http://lj.libraryjournal.com/category/shows-events/ala/" rel="category tag">ALA Conferences and Meetings</a></span>  <span class="post-comments"><strong>Discussion:</strong> <a href="http://lj.libraryjournal.com/2017/07/shows-events/ala/growing-readership-through-diversity-ala-annual-2017/#respond"><strong>Leave a Comment</strong></a></span></div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://lj.libraryjournal.com/2017/07/shows-events/ala/growing-readership-through-diversity-ala-annual-2017/" data-a2a-title="Growing Readership Through Diversity | ALA Annual 2017"><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F07%2Fshows-events%2Fala%2Fgrowing-readership-through-diversity-ala-annual-2017%2F&amp;linkname=Growing%20Readership%20Through%20Diversity%20%7C%20ALA%20Annual%202017" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F07%2Fshows-events%2Fala%2Fgrowing-readership-through-diversity-ala-annual-2017%2F&amp;linkname=Growing%20Readership%20Through%20Diversity%20%7C%20ALA%20Annual%202017" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F07%2Fshows-events%2Fala%2Fgrowing-readership-through-diversity-ala-annual-2017%2F&amp;linkname=Growing%20Readership%20Through%20Diversity%20%7C%20ALA%20Annual%202017" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F07%2Fshows-events%2Fala%2Fgrowing-readership-through-diversity-ala-annual-2017%2F&amp;linkname=Growing%20Readership%20Through%20Diversity%20%7C%20ALA%20Annual%202017" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F07%2Fshows-events%2Fala%2Fgrowing-readership-through-diversity-ala-annual-2017%2F&amp;linkname=Growing%20Readership%20Through%20Diversity%20%7C%20ALA%20Annual%202017" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F07%2Fshows-events%2Fala%2Fgrowing-readership-through-diversity-ala-annual-2017%2F&amp;linkname=Growing%20Readership%20Through%20Diversity%20%7C%20ALA%20Annual%202017" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F07%2Fshows-events%2Fala%2Fgrowing-readership-through-diversity-ala-annual-2017%2F&amp;linkname=Growing%20Readership%20Through%20Diversity%20%7C%20ALA%20Annual%202017" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div><div class="mktgbox">
		<div id="toprow">Integrate Multiple Literacies Into Your Strategic Plan and Library Initiatives</div>
		<div id="midrow" style="margin-top:10px;">
		<a href="" target="_blank"><img src="http://lj.libraryjournal.com/wp-content/uploads/2017/04/LiteracyRedefined_Logo_140px.png" border="0" style="float:left; width:140px; margin:-0 10px 0 0;" /></a>The editors of <i>Library Journal</i> and <i>School Library Journal </i>have convened some of today’s leading advocates, thinkers, and doers on literacy programming in public libraries, including speakers from the March 2017 Public Library Think Tank in Miami, to discuss in actionable terms how public librarians are redefining literacy. Our<a href="http://learn.libraryjournal.com/courses/literacy-redefined/?utm_source=ljweb/&amp;utm_medium=web/&amp;utm_content=mktgfooter/&amp;utm_campaign=literacy/"><strong> Literacy Redefined</strong></a> online course will address literacy in its widest sense—digital, media/information, civic, reading readiness, visual, multicultural, and health literacy—and will identify tools for leveraging partnerships to fuel programming and funding.</div>
	<div id="botrow"><a href="http://learn.libraryjournal.com/courses/literacy-redefined/?utm_source=ljweb/&amp;utm_medium=web/&amp;utm_content=mktgfooter/&amp;utm_campaign=literacy/" target="_blank">VIEW COURSE AGENDA</a> &nbsp; | &nbsp; <a href="https://www.eventbrite.com/e/literacy-redefined-how-to-integrate-multiple-literacies-into-your-strategic-plan-and-library-tickets-34732843871?aff=MKTGFooter" target="_blank">REGISTER NOW</a></div>
</div>
</div>    <div class="comment-policy-box">
        <strong><em>Comment Policy:</em></strong>
        <ol style="margin-left:20px;">
            <li>Be respectful, and do not attack the author, people mentioned in the article, or other commenters. Take on the idea, not the messenger.</li>
            <li>Don't use obscene, profane, or vulgar language.</li>
            <li>Stay on point. Comments that stray from the topic at hand may be deleted.</li>
            <li>Comments may be republished in print, online, or other forms of media, per our <a href="http://lj.libraryjournal.com/about/terms-of-use/" target="_blank">Terms of Use</a>.</li>
        </ol>
        <p>We are not able to monitor every comment that comes through (though some comments with links to multiple URLs are held for spam-check moderation by the system). If you see something objectionable, please <a href="mailto:support@mediasourceinc.com">let us know</a>. Once a comment has been flagged, a staff member will investigate.</p>
        <p>We accept clean XHTML in comments, but don't overdo it and please limit the number of links submitted in your comment. For more info, see the full <a href="http://lj.libraryjournal.com/about/terms-of-use/">Terms of Use</a>.</p>
    </div>
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/shows-events/ala/growing-readership-through-diversity-ala-annual-2017/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lj.libraryjournal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='77608' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74e701d6de" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p>			</form>
			</div><!-- #respond -->
	</div><div id="sidebar" class="sidebar widget-area"><div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- LJRectangle300x250 -->
<script type='text/javascript'>
GA_googleFillSlot("LJRectangle300x250");
</script></div>
		</div></div>
<div id="popular-widget-4" class="widget popular-widget"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Recent & Popular</h4>

<div class="pop-layout-v"><ul id="pop-widget-tabs-4" class="pop-widget-tabs pop-widget-tabs-3" ><li><a href="#recent" rel="nofollow"><span>Recent </span> Posts</a></li><li><a href="#commented" rel="nofollow"><span>Most </span>Commented</a></li><li><a href="#viewed" rel="nofollow"><span>Most </span>Viewed</a></li></ul><div class="pop-inside-4 pop-inside"><ul id="pop-widget-recent-4"><li><a href="http://lj.libraryjournal.com/2017/07/funding/nashville-salt-lake-city-columbus-eliminate-fines/" title="Nashville, Salt Lake City, Columbus Eliminate Fines" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/07/537px-Horse_portraiture-_embracing_breeding_rearing_and_training_trotters_BHL21573927-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/07/537px-Horse_portraiture-_embracing_breeding_rearing_and_training_trotters_BHL21573927-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/537px-Horse_portraiture-_embracing_breeding_rearing_and_training_trotters_BHL21573927-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/537px-Horse_portraiture-_embracing_breeding_rearing_and_training_trotters_BHL21573927-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/537px-Horse_portraiture-_embracing_breeding_rearing_and_training_trotters_BHL21573927-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Nashville, Salt Lake City, Columbus Eliminate Fines</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/07/interviews/meet-united-for-libraries-new-executive-director-president-elect/" title="Meet United for Libraries’ New Executive Director, President-Elect" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/07/Dye-Nawalinski_square-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/07/Dye-Nawalinski_square-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/Dye-Nawalinski_square-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/Dye-Nawalinski_square-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/Dye-Nawalinski_square-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Meet United for Libraries’ New Executive Director, President-Elect</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/07/shows-events/ala/growing-readership-through-diversity-ala-annual-2017/" title="Growing Readership Through Diversity | ALA Annual 2017" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/07/MMDPLCWQ-Presenter-BradfordR-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/07/MMDPLCWQ-Presenter-BradfordR-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/MMDPLCWQ-Presenter-BradfordR-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/MMDPLCWQ-Presenter-BradfordR-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/MMDPLCWQ-Presenter-BradfordR-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Growing Readership Through Diversity | ALA Annual 2017</span> </span></a><br class="pop-cl" /></li><li><a href="http://reviews.libraryjournal.com/2017/07/prepub/united-for-libraries-author-panels-ala-annual-2017/" title="United for Libraries Author Panels | ALA Annual 2017" rel="bookmark"><span class="pop-overlay"><span class="pop-title">United for Libraries Author Panels | ALA Annual 2017</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/07/opinion/sustainability/dont-let-this-moment-pass-you-by-sustainability/" title="Don’t Let This Moment Pass You By | Sustainability" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/04/SmithAldrichNEW2017web-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/04/SmithAldrichNEW2017web-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/SmithAldrichNEW2017web-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/SmithAldrichNEW2017web-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/04/SmithAldrichNEW2017web-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Don’t Let This Moment Pass You By | Sustainability</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/07/opinion/feedback-letters-to-lj-june-15-2017-issue/" title="Feedback: Letters to LJ, June 15, 2017 Issue" rel="bookmark"><span class="pop-overlay"><span class="pop-title">Feedback: Letters to LJ, June 15, 2017 Issue</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/07/shows-events/ala/libraries-are-not-neutral-spaces-ala-annual-2017/" title="Libraries Are Not Neutral Spaces: Social Justice Advocacy in Librarianship | ALA Annual 2017" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/07/CookeN-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/07/CookeN-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/CookeN-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/CookeN-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/CookeN-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Libraries Are Not Neutral Spaces: Social Justice Advocacy in Librarianship | ALA Annual 2017</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-commented-4"><li><a href="http://lj.libraryjournal.com/2017/06/funding/montana-state-library-to-see-cuts-in-budget-staff-service/" title="Montana State Library To See Cuts in Budget, Staff, Service" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/Montana-State-Library-logo_square-70x70.png" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/Montana-State-Library-logo_square-70x70.png 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/Montana-State-Library-logo_square-170x170.png 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/Montana-State-Library-logo_square-100x100.png 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/Montana-State-Library-logo_square-200x199.png 200w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/Montana-State-Library-logo_square-144x144.png 144w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/Montana-State-Library-logo_square.png 250w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Montana State Library To See Cuts in Budget, Staff, Service</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/06/opinion/michael-stephens/formula-for-success-office-hours/" title="Formula for Success | Office Hours" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webMidcareer3-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webMidcareer3-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webMidcareer3.jpg 150w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webMidcareer3-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webMidcareer3-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Formula for Success | Office Hours</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-4"><li><a href="http://lj.libraryjournal.com/2017/06/library-education/the-midcareer-mlis-lis-education/" title="The Midcareer MLIS | LIS Education" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webMidcareer1b-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webMidcareer1b-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webMidcareer1b-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webMidcareer1b-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webMidcareer1b-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">The Midcareer MLIS | LIS Education</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/06/opinion/steven-bell/what-academic-librarians-can-learn-from-retails-meltdown-from-the-bell-tower/" title="What Academic Librarians Can Learn from Retail’s Meltdown | From the Bell Tower" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="Steven Bell" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">What Academic Librarians Can Learn from Retail’s Meltdown | From the Bell Tower</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/06/library-services/meaningful-measures-assessment/" title="Meaningful Measures | Assessment" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webKoerberOutcomes1-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webKoerberOutcomes1-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webKoerberOutcomes1-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webKoerberOutcomes1-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/ljx170602webKoerberOutcomes1-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Meaningful Measures | Assessment</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/06/litigation/lakewood-oh-mom-sues-library-over-teens-rough-treatment/" title="Lakewood, OH, Mom Sues Library Over Teen’s Rough Treatment" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/LakewoodPL-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/LakewoodPL-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/LakewoodPL-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/LakewoodPL-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/LakewoodPL-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Lakewood, OH, Mom Sues Library Over Teen’s Rough Treatment</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/07/diversity/evanston-public-library-librarian-lesley-williams-resigns-as-community-calls-for-equity-audit/" title="Evanston Public Library&#039;s Lesley Williams Resigns as Community Calls for Equity Audit" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/07/Evanston_LW-rally-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/07/Evanston_LW-rally-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/Evanston_LW-rally-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/Evanston_LW-rally-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/07/Evanston_LW-rally-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Evanston Public Library's Lesley Williams Resigns as Community Calls for Equity Audit</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/06/technology/library-ideas-launches-movie-and-tv-hotspots/" title="Library Ideas Launches Movie and TV “Hotspots”" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/170622_GoChip2-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="GoChip app on smartphone" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/170622_GoChip2-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/170622_GoChip2-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/170622_GoChip2-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/170622_GoChip2-200x201.jpg 200w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/170622_GoChip2-144x144.jpg 144w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/170622_GoChip2.jpg 291w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Library Ideas Launches Movie and TV “Hotspots”</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/06/academic-libraries/mit-press-internet-archive-collaborate-to-digitize-titles/" title="MIT Press, Internet Archive Collaborate to Digitize Titles" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/06/MITPress_McDougall-Brand-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/06/MITPress_McDougall-Brand-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/MITPress_McDougall-Brand-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/MITPress_McDougall-Brand-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/06/MITPress_McDougall-Brand-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">MIT Press, Internet Archive Collaborate to Digitize Titles</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div></div>

<div id="rss-5" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="http://www.infodocket.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://lj.libraryjournal.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.infodocket.com/">INFOdocket by Gary Price</a></h4>
<ul><li><a class='rsswidget' href='http://www.infodocket.com/2017/07/11/new-resources-from-open-research-funders-group-orfg-howopenisit-guide-to-research-funder-policies-from-the/'>New Resource from Open Research Funders Group (ORFG): “HowOpenIsIt? Guide to Research Funder Policies”</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/07/11/research-tools-a-look-at-enhancements-and-new-features-available-on-govinfo-june-2017-update/'>Research Tools: A Look at Enhancements and New Features Available on govinfo (June 2017 Update)</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/07/10/alas-committee-on-accreditation-coa-announces-accreditation-decisions-made-at-2017-annual-conference/'>ALA’s Committee on Accreditation (COA) Announces Accreditation Decisions Made at 2017 Annual Conference</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/07/10/gpo-announces-recall-of-books-from-depository-collections/'>GPO Announces Recall of Books From Depository Collections</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/07/10/university-usc-libraries-initiative-aims-at-producing-new-research/'>USC Libraries Collections Convergence Initiative Aims at Producing New Research</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/07/10/university-of-north-carolina-at-chapel-hill-selects-elaine-l-westbrooks-as-new-university-librarian/'>University of North Carolina at Chapel Hill Selects Elaine L. Westbrooks as New University Librarian</a></li></ul></div></div>
<div id="text-44" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!--BlogBoxFeed-->
<!--BlogBoxFeed2--></div>
		</div></div>
<div id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Advertisement</h4>
			<div class="textwidget"><center><!-- LJHalfpage300x600 -->
<script type='text/javascript'>
GA_googleFillSlot("LJHalfpage300x600");
</script></center></div>
		</div></div>
<div id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- LJRectangle300x250_2 -->
<script type='text/javascript'>
GA_googleFillSlot("LJRectangle300x250_2");
</script></div>
		</div></div>
<div id="text-16" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><center><a href="http://jobs.libraryjournal.com?ref=sbar" target="new"><img src="http://lj.libraryjournal.com/wp-content/uploads/2012/01/JobZone_238X90-sidebar.gif" alt="Job Zone"/></a></center><br />

<script id="rm_Source" type="text/javascript" src="http://jobs.thejobnetwork.com/Widgets/js/FeaturedJob/TJN.js"></script><script type="text/javascript">var rm_FeaturedJobWidgetId = 4787;</script></div>
		</div></div>
<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">About Library Journal</h4>
<div class="menu-about-menu-container"><ul id="menu-about-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="http://lj.libraryjournal.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16031"><a href="http://lj.libraryjournal.com/contact-us/">Masthead</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="http://reviews.libraryjournal.com/about/lj-reviews-editorial-contacts/">Contact the Reviews Editors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1332"><a href="http://lj.libraryjournal.com/contact-us/lj-social-media/">LJ Social Media</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62177"><a href="http://lj.libraryjournal.com/contact-us/">Print Subscriptions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73052"><a href="http://media.libraryjournal.com/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=menu&#038;utm_campaign=ljsadvertising">Advertise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="http://lj.libraryjournal.com/awards/?ref=menu">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6615"><a>Submissions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331"><a href="http://lj.libraryjournal.com/contact-us/submissions/">News, Features, Feedback, etc.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6614"><a href="http://reviews.libraryjournal.com/about/submitting-titles-for-review/?ref=lj-about">Submitting Titles to the LJ Book Review</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12"><a href="http://lj.libraryjournal.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56033"><a href="http://lj.libraryjournal.com/about/diversity/">Diversity</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="http://lj.libraryjournal.com/about/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3673"><a href="http://lj.libraryjournal.com/about/comment-policy/">Comment Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1330"><a href="http://lj.libraryjournal.com/about/terms-of-use/">Terms of Use</a></li>
</ul>
</li>
</ul></div></div></div>
</div></div></div><div align="center" style="margin-top:20px; margin-bottom:20px">
<!-- 728x90_2 -->
<script type="text/javascript">
GA_googleFillSlot("LJLeaderboard728x90_2");
</script>
</div>
<div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><div id="text-31" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">On Twitter</h4>
			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/LibraryJournal" data-widget-id="335135790285873152">Tweets by @LibraryJournal</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><div id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">On Facebook</h4>
			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-activity" data-site="http://lj.libraryjournal.com" data-width="300" data-height="350" data-header="true" data-font="tahoma" data-recommendations="true"></div></div>
		</div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Top of Page</a></p></div><div class="creds"><p>Copyright <em>Library Journal</em> &#x000A9;&nbsp;2017</p></div></div></div></div><!-- Powered by WPtouch Pro: 3.8.4 --><script type="text/javascript">
  /* <![CDATA[ */
  document.write (
    '<img src="http://mediasource.actonservice.com/acton/bn/10574/visitor.gif?ts='+
    new Date().getTime()+
    '&ref='+escape(document.referrer) + '">'
  );
  var aoAccountId = '10574';
  var aoCookieMode = 'STANDARD';
  var aoCookieDomain = 'actonservice.com';
  var aoServerContext = 'http://mediasource.actonservice.com/acton';
  /* ]]> */
</script>

<script>
  window.onload = function() {
    // Delay to allow the async Google Ads to load
    setTimeout(function() {
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/s/g, "").length == 0) {
        if (typeof ga !== 'undefined') {
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
        } else if (typeof _gaq !== 'undefined') {
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
</script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPtouchResponsiveImages = {"ajaxurl":"http:\/\/lj.libraryjournal.com\/wp-admin\/admin-ajax.php","nonce":"dec90a36e7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/wptouch-data/extensions/responsive-images/wptouch-responsive.js?ver=acb766c6067f046105f8b1263b9e5172'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/themes/news/js/tabs.js?ver=1.0'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/themes/genesis/lib/js/menu/superfish.compat.js?ver=2.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"77608","ajaxurl":"http:\/\/lj.libraryjournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced

 Served from: lj.libraryjournal.com @ 2017-07-11 12:45:36 by W3 Total Cache -->