<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>National Library Partnership Tackles Health Literacy Gap</title>		<meta name="robots" content="noodp,noydir" />
		
<!-- Google Ads code -->

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>

<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-1872221973353849");
GS_googleEnableAllServices();
</script>

<script type='text/javascript'>
GA_googleAddAttr("Site", "LJ");
GA_googleAddAttr("Category", "organizations");
	GA_googleAddAttr("Category", "ala-organization");
	GA_googleAddAttr("Category", "public-services");
			GA_googleAddAttr("Tag", "ala-2");
	GA_googleAddAttr("Tag", "health-literacy");
	GA_googleAddAttr("Tag", "national-network-of-libraries-of-medicine");
	GA_googleAddAttr("Tag", "pla-tag");
</script>

<script type='text/javascript'>
GA_googleAddSlot("ca-pub-1872221973353849", "LJ_OAIA_300x250");
GA_googleAddSlot("ca-pub-1872221973353849", "LJ_OAIA_728x90");
GA_googleAddSlot("ca-pub-1872221973353849", "LJHalfpage300x600");
GA_googleAddSlot("ca-pub-1872221973353849", "LJLeaderboard728x90");
GA_googleAddSlot("ca-pub-1872221973353849", "LJLeaderboard728x90_2");
GA_googleAddSlot("ca-pub-1872221973353849", "LJMarketing160x160");
GA_googleAddSlot("ca-pub-1872221973353849", "LJMarketing160x160_2");
GA_googleAddSlot("ca-pub-1872221973353849", "LJRectangle300x250");
GA_googleAddSlot("ca-pub-1872221973353849", "LJRectangle300x250_2");
GA_googleAddSlot("ca-pub-1872221973353849", "LJSkyscraper160x600");
GA_googleAddSlot("ca-pub-1872221973353849", "LJTicker920x25");
</script>

<script type='text/javascript'>
GA_googleFetchAds();
</script>


<script type="text/javascript">

// Private social media sharing buttons
// http://james.cridland.net/code/
//
// Acknowledgement: some code in popShareWin (the bit that centres the pop-up window)
// is from the Twitter bookmarklet code.

function popShareWin(sWidth,sHeight,url) {
    var C=screen.height,B=screen.width,H=Math.round((B/2)-(sWidth/2)),G=0;
    if(C>sHeight){G=Math.round((C/2)-(sHeight/2))};
    url=url.replace("%%URL%%",encodeURIComponent(window.location.href));
    url=url.replace("%%TITLE%%",encodeURIComponent(document.title));
    window.open(url,'','left='+H+',top='+G+',width='+sWidth+',height='+sHeight+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');
    return false;    
}
</script>

        <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
        <meta property="og:title" content="National Library Partnership Tackles Health Literacy Gap"/>
        <meta property="og:description" content="More than 90 million Americans have low health literacy, hindering their ability to take control of and address their own health needs, according to a 2004 study by the Institute of Medicine of the National Academies. The Public Library Association (PLA) and its parent organization the American Library Association (ALA), together with the National Network of Libraries of Medicine (NNLM), are working to expand the extent to which libraries—among the most trusted of community institutions—can address this issue." />
        <meta property="og:url" content="http://lj.libraryjournal.com/2017/11/public-services/national-library-partnership-tackles-health-literacy-gap/"/>
                            <meta property="og:image" content="http://lj.libraryjournal.com/wp-content/uploads/2017/11/plahealth-banner_square.png" />
                    <meta property="og:type" content="article"
        />
        <meta property="og:site_name" content="Library Journal"/>
        <!-- End Open Graph Meta Tags !-->
 
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Library Journal &raquo; Feed" href="http://lj.libraryjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Library Journal &raquo; Comments Feed" href="http://lj.libraryjournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Library Journal &raquo; National Library Partnership Tackles Health Literacy Gap Comments Feed" href="http://lj.libraryjournal.com/2017/11/public-services/national-library-partnership-tackles-health-literacy-gap/feed/" />
<link rel="canonical" href="http://lj.libraryjournal.com/2017/11/public-services/national-library-partnership-tackles-health-literacy-gap/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lj.libraryjournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='interncss-css'  href='http://lj.libraryjournal.com/wp-content/plugins/wp-intern-ads/internAds.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-theme-css'  href='http://lj.libraryjournal.com/wp-content/themes/news/style.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='siq_front_css-css'  href='http://lj.libraryjournal.com/wp-content/plugins/searchiq/assets/2.0/css/frontend/stylesheet.css?ver=1511907964' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://lj.libraryjournal.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://lj.libraryjournal.com/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://lj.libraryjournal.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/wp-intern-ads/jquery.internads.js?ver=1.0'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' async src='http://lj.libraryjournal.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://lj.libraryjournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lj.libraryjournal.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://lj.libraryjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F11%2Fpublic-services%2Fnational-library-partnership-tackles-health-literacy-gap%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lj.libraryjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F11%2Fpublic-services%2Fnational-library-partnership-tackles-health-literacy-gap%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"false"}, slideshows : new Array() }; /* ]]> */</script>                    <script type="text/javascript">
                        (function () {
                            window.siqConfig = {
                                engineKey: "f496a52def5b918ed9f3980d4856ac14"
                            };
                            window.siqConfig.baseUrl = "//pub.searchiq.co/";
                            var script = document.createElement("SCRIPT");
                            script.src = window.siqConfig.baseUrl + 'js/container/siq-container-2.js?cb=' + (Math.floor(Math.random()*999999)) + '&engineKey=' + siqConfig.engineKey;
                            script.id = "siq-container";
                            document.getElementsByTagName("HEAD")[0].appendChild(script);
                        })();
                    </script>								
				<script language="javascript">
						
					jQuery(document).ready(function() {		
									
						jQuery().tcInternAds({
							title: "Advertisement",
							closeable: true,
							url: 'http://lj.libraryjournal.com/ad.html',
							timeout: '20',
							wait: '720',
							delay: '0'
						});
						
					});
					
				</script>
	
		<link rel="icon" href="http://lj.libraryjournal.com/wp-content/themes/news/images/favicon.ico" />
<style type="text/css">#header { background: url(http://lj.libraryjournal.com/wp-content/uploads/2012/01/LJ-Header.jpg) no-repeat !important; }</style>
<!-- Genesis Advanced SEO Open Graph -->
<meta property="og:site_name" content="Library Journal" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:section" content="ALA" />
<meta property="article:published_time" content="2017-11-28 11:30:23" />
<meta property="article:modified_time" content="2017-11-28 11:50:35" />
<meta property="og:updated_time" content="2017-11-28 11:50:35" />
<meta property="og:title" content="National Library Partnership Tackles Health Literacy Gap" />
<meta property="og:description" content="More than 90 million Americans have low health literacy, hindering their ability to take control of and address their own health needs, according to a 2004 study by the Health and Medicine Division of" />
<meta property="og:url" content="http://lj.libraryjournal.com/2017/11/public-services/national-library-partnership-tackles-health-literacy-gap/" />
<meta property="og:image:url" content="http://lj.libraryjournal.com/wp-content/uploads/2017/11/plahealth-banner_square.png" />
<meta property="og:image:width" content="319" />
<meta property="og:image:height" content="233" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="National Library Partnership Tackles Health Literacy Gap" />
<meta property="twitter:description" content="More than 90 million Americans have low health literacy, hindering their ability to take control of and address their own health needs, according to a 2004 study by the Health and Medicine Division of" />
<meta property="twitter:image" content="http://lj.libraryjournal.com/wp-content/uploads/2017/11/plahealth-banner_square.png" />
<!-- End Genesis Advanced SEO Open Graph -->

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #acacac; }
</style>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16323142-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

		</style>
	</head>
<body class="post-template-default single single-post postid-80273 single-format-standard custom-background custom-header header-image content-sidebar"><div id="wrap"><div id="navbarContainer">
  <ul id="ljnav">
    <li id="btn1"><a href="http://www.infodocket.com/">News</a></li>
	<li id="btn2"><a href="http://lj.libraryjournal.com/category/opinion/">Opinion</a></li>
    <li id="btn3"><a href="http://www.thedigitalshift.com/" target="_blank">Tech</a></li>
    <li id="btn4"><a href="http://reviews.libraryjournal.com/">Reviews</a></li>
    <li id="btn5"><a href="http://lj.libraryjournal.com/events/">Events</a></li>
	<li id="btn6"><a href="http://lj.libraryjournal.com/category/webcasts/">Webcasts</a></li>
    <li id="btn7"><a href="http://jobs.libraryjournal.com/">Job Zone</a></li>
    <li id="btn8"><a href="http://lj.libraryjournal.com/forms/LJsub.php" target="_blank">Newsletters</a></li>
    <li id="btn9"><a href="http://lj.libraryjournal.com/contact-us/lj-social-media/">Social Media</a>
      <ul style="margin-top:-2px;">
        <li><a href="https://www.facebook.com/pages/Library-Journal/11249119181" target="_blank">Facebook</a></li>
        <li><a href="http://twitter.com/libraryjournal" target="_blank">@LibraryJournal</a></li>
		<li><a href="http://twitter.com/ljreviews" target="_blank">@LJReviews</a></li>
        <li><a href="http://tumblr.libraryjournal.com" target="_blank">Tumblr</a></li>
      </ul>
    </li>
  </ul>
</div><div align="center"; style="background-color:#333333; clear: both;">
<!-- LJTicker920x25 -->
<script type='text/javascript'>
GA_googleFillSlot("LJTicker920x25");
</script>
</div>
	<div id="topnav">
	<div class="topnav-left">
	<p>November 28, 2017</p>
	</div><!-- end .topnav-left -->
	<div class="topnav-right">
	<ul id="menu-about-menu" class="topnav superfish"><li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="http://lj.libraryjournal.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-16031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16031"><a href="http://lj.libraryjournal.com/contact-us/">Masthead</a></li>
	<li id="menu-item-16029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="http://reviews.libraryjournal.com/about/lj-reviews-editorial-contacts/">Contact the Reviews Editors</a></li>
	<li id="menu-item-1332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1332"><a href="http://lj.libraryjournal.com/contact-us/lj-social-media/">LJ Social Media</a></li>
	<li id="menu-item-62177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62177"><a href="http://lj.libraryjournal.com/contact-us/">Print Subscriptions</a></li>
	<li id="menu-item-73052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73052"><a href="http://media.libraryjournal.com/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=menu&#038;utm_campaign=ljsadvertising">Advertise</a></li>
</ul>
</li>
<li id="menu-item-2742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="http://lj.libraryjournal.com/awards/?ref=menu">Awards</a></li>
<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6615"><a>Submissions</a>
<ul class="sub-menu">
	<li id="menu-item-1331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331"><a href="http://lj.libraryjournal.com/contact-us/submissions/">News, Features, Feedback, etc.</a></li>
	<li id="menu-item-6614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6614"><a href="http://reviews.libraryjournal.com/about/submitting-titles-for-review/?ref=lj-about">Submitting Titles to the LJ Book Review</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12"><a href="http://lj.libraryjournal.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-56033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56033"><a href="http://lj.libraryjournal.com/about/diversity/">Diversity</a></li>
	<li id="menu-item-1329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="http://lj.libraryjournal.com/about/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-3673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3673"><a href="http://lj.libraryjournal.com/about/comment-policy/">Comment Policy</a></li>
	<li id="menu-item-1330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1330"><a href="http://lj.libraryjournal.com/about/terms-of-use/">Terms of Use</a></li>
</ul>
</li>
</ul>	</div><!-- end .topnav-right -->
	</div><!-- end #topnav -->
<div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://lj.libraryjournal.com/">Library Journal</a></p><p id="description">Library News, Reviews, and Views</p></div><div class="widget-area header-widget-area"><div id="siq_search_widget-2" class="widget widget_siq_search_widget"><div class="widget-wrap"><div id="siq-expandwdgt-cont" class="siq-expandwdgt-cont">
		  <form class="siq-expandwdgt" action="http://lj.libraryjournal.com">
		    <input type="search" placeholder="Search the site ..." value="" name="s" class="siq-expandwdgt-input"><input type="hidden"  value="post,page" name="postTypes" /><span class="siq-expandwdgt-icon"></span>
		  </form>
		</div></div></div>
</div><div id="lj_ad_row">
    <!-- LJLeaderboard728x90 -->
    <div id="leaderboard_ad" style="clear: both;">
    <script type='text/javascript'>
    GA_googleFillSlot("LJLeaderboard728x90");
    </script>
    </div>
    <div id="lj_subscribe_ad">
    <a href="http://reviews.libraryjournal.com/category/collection-development/book-pulse/?utm_source=ljweb&utm_medium=web&utm_content=banner&utm_campaign=bookpulse" target="_blank"><img src="https://s3.amazonaws.com/ImageCloud/ads/LJ/BookPulse_Ad_Web_189x90.png" width="189" height="90" alt="LJ Book Pulse" border="0"></a></div>
</div>
</div></div><div id="nav"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-310"><a href="http://lj.libraryjournal.com/latest-stories/?ref=ljnav">Latest Stories</a>
<ul class="sub-menu">
	<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://lj.libraryjournal.com/?cat=35,31?ref=ljnav">Publishing &#038; Industry News</a></li>
	<li id="menu-item-7091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7091"><a href="http://lj.libraryjournal.com/category/buildings/?ref=ljnav">Architecture, Buildings, &#038; Facilities</a></li>
	<li id="menu-item-7088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7088"><a href="http://lj.libraryjournal.com/category/shows-events/ala/?ref=ljnav">ALA Conferences &#038; Meetings</a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7301"><a href="http://lj.libraryjournal.com/more-categories/?ref=ljnav">More Categories</a></li>
</ul>
</li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-56009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56009"><a href="http://lj.libraryjournal.com/movers/">2017 Movers &#038; Shakers</a></li>
	<li id="menu-item-43442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43442"><a href="http://lj.libraryjournal.com/tag/year-in-architecture/">Year in Architecture</a></li>
	<li id="menu-item-43016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43016"><a href="http://lj.libraryjournal.com/category/managing-libraries/lj-index/">Star Libraries</a></li>
	<li id="menu-item-79238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79238"><a href="http://lj.libraryjournal.com/category/placements-and-salaries/">Placements and Salaries</a></li>
	<li id="menu-item-48826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48826"><a href="http://lj.libraryjournal.com/tag/library-of-the-year/">Library of the Year</a></li>
	<li id="menu-item-48827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48827"><a href="http://lj.libraryjournal.com/tag/best-small-library-in-america/">Best Small Library in America</a></li>
	<li id="menu-item-48828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48828"><a href="http://lj.libraryjournal.com/tag/librarian-of-the-year/">Librarian of the Year</a></li>
	<li id="menu-item-56010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56010"><a href="http://lj.libraryjournal.com/tag/paralibrarian-of-the-year/">Paralibrarian of the Year</a></li>
</ul>
</li>
<li id="menu-item-7010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7010"><a href="http://www.infodocket.com/?ref=ljnav-news">INFOdocket</a></li>
<li id="menu-item-7086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7086"><a href="http://lj.libraryjournal.com/category/academic-libraries/?ref=ljnav">Academic</a>
<ul class="sub-menu">
	<li id="menu-item-59199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59199"><a href="http://lj.libraryjournal.com/people/academic-movers/">Academic Movers</a></li>
</ul>
</li>
<li id="menu-item-59137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59137"><a href="http://lj.libraryjournal.com/technology/">Technology</a></li>
<li id="menu-item-7089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7089"><a href="http://lj.libraryjournal.com/category/managing-libraries/?ref=ljnav">Managing Libraries</a>
<ul class="sub-menu">
	<li id="menu-item-7090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7090"><a href="http://lj.libraryjournal.com/category/funding/?ref=ljnav">Budgets &#038; Funding</a></li>
	<li id="menu-item-7094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7094"><a href="http://lj.libraryjournal.com/category/marketing/?ref=ljnav">Marketing</a></li>
	<li id="menu-item-7093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7093"><a href="http://lj.libraryjournal.com/category/library-services/?ref=ljnav">Library Services</a></li>
	<li id="menu-item-18511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18511"><a href="http://lj.libraryjournal.com/managing-libraries/lead-the-change/">Lead the Change</a></li>
</ul>
</li>
<li id="menu-item-7095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7095"><a href="http://lj.libraryjournal.com/category/careers/?ref=ljnav">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-7096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7096"><a href="http://lj.libraryjournal.com/category/people/">People</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://lj.libraryjournal.com/category/placements-and-salaries/">Placements &#038; Salaries</a></li>
	<li id="menu-item-7097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7097"><a href="http://lj.libraryjournal.com/category/library-education/">LIS Education</a></li>
	<li id="menu-item-2702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2702"><a href="http://jobs.libraryjournal.com">Job Zone</a></li>
</ul>
</li>
<li id="menu-item-2606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2606"><a href="http://reviews.libraryjournal.com/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-2833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2833"><a href="http://reviews.libraryjournal.com/category/prepub/">Prepub Alert</a></li>
	<li id="menu-item-56021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56021"><a href="http://reviews.libraryjournal.com/category/media/audio-in-advance/">Audio in Advance</a></li>
	<li id="menu-item-2834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2834"><a href="http://reviews.libraryjournal.com/category/collection-development/">Collection Development</a></li>
	<li id="menu-item-2835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2835"><a href="http://reviews.libraryjournal.com/category/readers-advisory/">Readers&#8217; Advisory</a></li>
	<li id="menu-item-56022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56022"><a href="http://reviews.libraryjournal.com/category/in-the-bookroom/staffreads/">What We&#8217;re Reading</a></li>
</ul>
</li>
<li id="menu-item-7098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7098"><a href="http://lj.libraryjournal.com/category/opinion/?ref=ljnav">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-7115" class="category-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7115"><a>Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-7099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7099"><a href="http://lj.libraryjournal.com/category/opinion/backtalk/?ref=ljnav">Backtalk</a></li>
		<li id="menu-item-57241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57241"><a href="http://lj.libraryjournal.com/publishing/self-publishing-and-libraries/">Self Publishing and Libraries by James LaRue</a></li>
		<li id="menu-item-7111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7111"><a href="http://lj.libraryjournal.com/category/opinion/peer-to-peer-review/?ref=ljnav">Peer to Peer Review by Various</a></li>
		<li id="menu-item-7103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7103"><a href="http://lj.libraryjournal.com/category/opinion/steven-bell/?ref=ljnav">From the Bell Tower by Steven Bell</a></li>
		<li id="menu-item-11572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11572"><a href="http://lj.libraryjournal.com/category/opinion/not-dead-yet/?ref=ljnav">Not Dead Yet by Cheryl LaGuardia</a></li>
		<li id="menu-item-7109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7109"><a href="http://lj.libraryjournal.com/category/opinion/leading-from-the-library/?ref=ljnav">Leading from the Library by Steven Bell</a></li>
		<li id="menu-item-7104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7104"><a href="http://lj.libraryjournal.com/category/opinion/aaron-schmidt/?ref=ljnav">The User Experience by Aaron Schmidt</a></li>
		<li id="menu-item-7105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7105"><a href="http://lj.libraryjournal.com/category/opinion/michael-stephens/?ref=ljnav">Office Hours by MIchael Stephens</a></li>
		<li id="menu-item-7106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7106"><a href="http://lj.libraryjournal.com/category/opinion/john-berry/?ref=ljnav">Blatant Berry by John N. Berry III, Editor-at-Large</a></li>
		<li id="menu-item-7108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7108"><a href="http://lj.libraryjournal.com/category/opinion/editorial/?ref=ljnav">Editorial</a></li>
	</ul>
</li>
	<li id="menu-item-7114" class="category-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7114"><a>Blogs</a>
	<ul class="sub-menu">
		<li id="menu-item-2636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2636"><a href="http://lj.libraryjournal.com/blogs/annoyedlibrarian/">Annoyed Librarian</a></li>
		<li id="menu-item-7011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7011"><a href="http://www.infodocket.com/?ref=ljnav-blog">INFOdocket by Gary Price</a></li>
		<li id="menu-item-7117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7117"><a href="http://www.thedigitalshift.com/category/roy-tennant-digital-libraries/?ref=ljnav">Digital Libraries by Roy Tennant</a></li>
		<li id="menu-item-7113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7113"><a href="http://reviews.libraryjournal.com/category/in-the-bookroom/?ref=ljnav">In the Bookroom</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-secondary-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-2710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2710"><a href="https://subscribe.pcspublink.com/sub/subscribeform_msi.aspx?t=JWETXT&#038;p=LBJL">Subscribe to LJ</a>
<ul class="sub-menu">
	<li id="menu-item-15032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15032"><a href="https://subscribe.pcspublink.com/subscriptionpages/subscribe.aspx?guid=b2be2f8e-fd3f-4e69-83b0-84cc65ae8271">Subscribe to Library Hotline</a></li>
	<li id="menu-item-21868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21868"><a href="http://lj.libraryjournal.com/apps/">LJ for iPad</a></li>
	<li id="menu-item-2679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2679"><a href="http://bookverdict.com/browse.xqy?ref=menu">Book Verdict</a></li>
	<li id="menu-item-18512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18512"><a href="http://lj.libraryjournal.com/forms/LJsub.php">Subscribe to Email Newsletters</a></li>
</ul>
</li>
<li id="menu-item-22611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22611"><a href="http://lj.libraryjournal.com/awards-info/">Awards</a></li>
<li id="menu-item-59911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59911"><a href="http://www.thedigitalshift.com/research/">Research</a></li>
<li id="menu-item-66742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66742"><a href="http://lj.libraryjournal.com/white-papers/">Case Studies</a></li>
<li id="menu-item-65565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65565"><a href="http://learn.libraryjournal.com/?utm_source=ljweb&#038;utm_medium=nav&#038;utm_term=professional%20development%20for%20librarians&#038;utm_campaign=ljpd">Professional Development</a>
<ul class="sub-menu">
	<li id="menu-item-79817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79817"><a href="http://learn.libraryjournal.com/live/designing-future/">Live Workshop: Designing the Future</a></li>
	<li id="menu-item-79371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79371"><a href="http://learn.libraryjournal.com/courses/demistifying-design-thinking/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=events&#038;utm_campaign=designthinking/">Online Course: Demistifying Design Thinking</a></li>
</ul>
</li>
<li id="menu-item-69847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69847"><a href="http://lj.libraryjournal.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-79816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79816"><a href="http://lj.libraryjournal.com/librarycon-live/">LibraryCon Live! Virtual Conference</a></li>
	<li id="menu-item-80066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80066"><a href="http://lj.libraryjournal.com/public-library-think-tank/">Public Library Think Tank</a></li>
	<li id="menu-item-69156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69156"><a href="http://lj.libraryjournal.com/techknowledge-2017/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=eventnav&#038;utm_campaign=tds2017">ARCHIVE: TechKnowledge Virtual Conference</a></li>
	<li id="menu-item-69848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69848"><a href="http://lj.libraryjournal.com/designinstitute/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=events&#038;utm_campaign=designinstitute">Design Institute</a></li>
	<li id="menu-item-69448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69448"><a href="http://lj.libraryjournal.com/directors-summit?utm_source=ljweb/&#038;utm_medium=web/&#038;utm_content=events/&#038;utm_campaign=directorssummit/">Directors&#8217; Summit</a></li>
</ul>
</li>
<li id="menu-item-48255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48255"><a href="http://self-e.libraryjournal.com/">SELF-e</a>
<ul class="sub-menu">
	<li id="menu-item-48257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48257"><a href="https://library-journal.biblioboard.com/">SELF-e Submissions</a></li>
</ul>
</li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <a href="http://lj.libraryjournal.com/"><span>Home</span></a> <span aria-label="breadcrumb separator">/</span> National Library Partnership Tackles Health Literacy Gap</div><div class="post-80273 post type-post status-publish format-standard has-post-thumbnail hentry category-ala-organization category-public-services tag-ala-2 tag-health-literacy tag-national-network-of-libraries-of-medicine tag-pla-tag entry"><h1 class="entry-title">National Library Partnership Tackles Health Literacy Gap</h1>
<div class="post-info">By <span class="author">Jennifer A. Dixon</span> on <span class="date published time" title="2017-11-28T11:30:23+00:00">November 28, 2017</span>  <span class="post-comments"><a href="http://lj.libraryjournal.com/2017/11/public-services/national-library-partnership-tackles-health-literacy-gap/#respond">Leave a Comment</a></span> </div><div class="entry-content"><p><img class="aligncenter size-full wp-image-80275" src="http://lj.libraryjournal.com/wp-content/uploads/2017/11/plahealth-banner-960-e1511820314801.png" alt="PLA Health Banner" width="550" height="143" />More than 90 million Americans have low health literacy, hindering their ability to take control of and address their own health needs, according to a 2004 study by the Health and Medicine Division of the National Academies of Sciences, Engineering, and Medicine. The Public Library Association (PLA) and its parent organization the American Library Association (ALA), together with the National Network of Libraries of Medicine (NNLM), are working to expand the extent to which libraries—among the most trusted of community institutions—can address this issue.</p>
<p>PLA Deputy Director Scott G. Allen noted that health literacy is a key topic for public libraries, as the majority of consumers struggle to make sense of the health information they encounter each day, and health information on the Internet and in media can be “misleading or downright false.” He explained, “Consumers need help understanding what’s relevant to their health, what’s legitimate, and how marketing and sensational headlines might be drawing attention away from valid research findings.” Health illiteracy can be incredibly costly, with uninformed individuals more likely to make unnecessary emergency room visits and less likely to adopt healthy behaviors.</p>
<p>Public libraries already work extensively to disseminate health information. In 2016, PLA held a focus group looking at health information programming with public librarians from six diverse libraries. From just this small sample, PLA learned about 30 different health-related initiatives at their libraries, including reference services, education programs, health fairs, exercise classes, equipment loans, partnerships with local healthcare providers, and more. Now, new programs created by PLA, ALA, and NNLM aim to take such programming even further.</p>
<p class="Subhead">Creative collaboration</p>
<p>PLA and NNLM recently announced a “Promoting Healthy Communities” partnership, which will develop medical information to be used by public libraries working with general audiences. In January 2017, representatives of the Greater Midwest Region (GMR) of NNLM contacted PLA and started exploring a partnership to bring National Library of Medicine resources more directly to public libraries and their patrons. The joint initiative is funded by the GMR office but is a collaboration among members from the eight NNLM regions across the United States, and will work with public libraries across the country.</p>
<p>The program, running from September 2017 through April 2018, addresses low health literacy from many different angles, including a website, podcasts, webinars, conferences, and tailored trainings for public library staff seeking to expand their skills and knowledge in this area. These are the work of an advisory group of NNLM representatives and public librarians dedicated to creating useful health-related materials. They have already held a webinar and started developing other communication channels, including for the ALA 2018 Midwinter Meeting and the PLA 2018 Conference.</p>
<p>Lydia Collins, consumer health coordinator with NNLM, encouraged public libraries to recognize the health literacy resources available to them through NNLM. She said, “Public libraries need to tap into their regional medical library offices. There is so much expertise” across the nation, and “we’re here to support them and to give them ideas and connect them to tools and resources so they can do outreach in their communities.” NNLM also offers free training that targets the health literacy issues that concern public libraries, and its approach to outreach is flexible in order to react to feedback from participants about what they need most. She described the NNLM approach as meant to “motivate and inspire” libraries to make the best possible use of available tools.</p>
<p>According to Allen, the team hopes this project will “increase knowledge and confidence among public librarians to address consumer health information needs and enable public libraries to execute quality health information programming and training. We also plan to identify strategies to share information on what public libraries are doing and resources to continue this much-needed work.” He said that there has already been “overwhelming” interest in the project, and it is apparent that the collaboration is meeting a critical need.</p>
<p class="Subhead">Tools to transform</p>
<p>In addition, ALA has worked with NNLM to create a “<a href="http://www.ilovelibraries.org/librariestransform/health-literacy-toolkit-intro">Health Literacy Toolkit</a>,” part of its “Libraries Transform” initiative. This Toolkit empowers library staff with methods and multilingual resources to communicate with patrons about health issues like nutrition, healthy aging, and chronic diseases. The Toolkit also highlights the value of staff members’ skills in identifying reliable free online information about healthcare and insurance concerns.</p>
<p>Posted on the Libraries Transform campaign website, the Toolkit offers key messages to guide discussions on health as well as suggestions for program ideas and downloadable materials like bookmarks and social media graphics. Since it launched in October 2017, there have been approximately 1,600 downloads and approximately 350 views of the program’s introductory webinar. In addition, the American Medical Association and the American Heart Association have highlighted the campaign materials on their social media feeds.</p>
<p>The Health Literacy Toolkit launched in October, Health Literacy Month, but its impact is meant to extend far beyond, inspiring libraries to use the Toolkit materials as a jumping off point. According to Jeff Julian, Director of the ALA Public Awareness Office, “We are excited to see what librarians and libraries will do with the tools. The beauty of the Libraries Transform campaign is the work that the libraries do with it once they start using it.”</p>
<p>Representatives from NNLM emphasized the importance of tailoring health literacy communications for individual communities. According to Amanda Wilson, head of the National Network Coordinating Office, the organization’s work aims to “let the community dictate what health needs are the priority, so we can bring our resources to bear. Needs vary so much” from one location to another. In brainstorming approaches to health literacy outreach, NNLM has found it useful to connect with public libraries to harness their skillsets and experience, whether that means focusing on child wellbeing or programming for elderly patrons.</p>
<p>These collaborative projects are making inroads on the lack of health literacy among the public. As Allen summarized the value of this work, “increasing access to quality health information and encouraging greater health literacy also speaks to the public library’s goals of equity and social responsibility. We know the lack of computer and Internet access increases disparities in literacy and access to health information. Public libraries can play a significant role in narrowing the digital divide by connecting the underserved with critical health information.”</p>
</div><div class="author-box"><div><img alt='Lisa Peet' src='http://lj.libraryjournal.com/wp-content/uploads/2015/12/Lisa-Peet_avatar_1450803950-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> <strong>About Lisa Peet</strong><br /><p>Lisa Peet is Associate Editor, News for <em>Library Journal</em>.</p>
</div></div><div class="post-meta"><span class="categories">Filed Under: <a href="http://lj.libraryjournal.com/organizations/ala-organization/" rel="category tag">ALA</a>, <a href="http://lj.libraryjournal.com/public-services/" rel="category tag">Public Services</a></span> <span class="tags">Tagged With: <a href="http://lj.libraryjournal.com/tag/ala-2/" rel="tag">ALA</a>, <a href="http://lj.libraryjournal.com/tag/health-literacy/" rel="tag">health literacy</a>, <a href="http://lj.libraryjournal.com/tag/national-network-of-libraries-of-medicine/" rel="tag">National Network of Libraries of Medicine</a>, <a href="http://lj.libraryjournal.com/tag/pla-tag/" rel="tag">PLA</a></span> <span class="post-comments"><strong>Discussion:</strong> <a href="http://lj.libraryjournal.com/2017/11/public-services/national-library-partnership-tackles-health-literacy-gap/#respond"><strong>Leave a Comment</strong></a></span></div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://lj.libraryjournal.com/2017/11/public-services/national-library-partnership-tackles-health-literacy-gap/" data-a2a-title="National Library Partnership Tackles Health Literacy Gap"><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F11%2Fpublic-services%2Fnational-library-partnership-tackles-health-literacy-gap%2F&amp;linkname=National%20Library%20Partnership%20Tackles%20Health%20Literacy%20Gap" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F11%2Fpublic-services%2Fnational-library-partnership-tackles-health-literacy-gap%2F&amp;linkname=National%20Library%20Partnership%20Tackles%20Health%20Literacy%20Gap" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F11%2Fpublic-services%2Fnational-library-partnership-tackles-health-literacy-gap%2F&amp;linkname=National%20Library%20Partnership%20Tackles%20Health%20Literacy%20Gap" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F11%2Fpublic-services%2Fnational-library-partnership-tackles-health-literacy-gap%2F&amp;linkname=National%20Library%20Partnership%20Tackles%20Health%20Literacy%20Gap" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F11%2Fpublic-services%2Fnational-library-partnership-tackles-health-literacy-gap%2F&amp;linkname=National%20Library%20Partnership%20Tackles%20Health%20Literacy%20Gap" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F11%2Fpublic-services%2Fnational-library-partnership-tackles-health-literacy-gap%2F&amp;linkname=National%20Library%20Partnership%20Tackles%20Health%20Literacy%20Gap" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Flj.libraryjournal.com%2F2017%2F11%2Fpublic-services%2Fnational-library-partnership-tackles-health-literacy-gap%2F&amp;linkname=National%20Library%20Partnership%20Tackles%20Health%20Literacy%20Gap" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div>    <div class="comment-policy-box">
        <strong><em>Comment Policy:</em></strong>
        <ol style="margin-left:20px;">
            <li>Be respectful, and do not attack the author, people mentioned in the article, or other commenters. Take on the idea, not the messenger.</li>
            <li>Don't use obscene, profane, or vulgar language.</li>
            <li>Stay on point. Comments that stray from the topic at hand may be deleted.</li>
            <li>Comments may be republished in print, online, or other forms of media, per our <a href="http://lj.libraryjournal.com/about/terms-of-use/" target="_blank">Terms of Use</a>.</li>
        </ol>
        <p>We are not able to monitor every comment that comes through (though some comments with links to multiple URLs are held for spam-check moderation by the system). If you see something objectionable, please <a href="mailto:support@mediasourceinc.com">let us know</a>. Once a comment has been flagged, a staff member will investigate.</p>
        <p>We accept clean XHTML in comments, but don't overdo it and please limit the number of links submitted in your comment. For more info, see the full <a href="http://lj.libraryjournal.com/about/terms-of-use/">Terms of Use</a>.</p>
    </div>
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Speak Your Mind <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/public-services/national-library-partnership-tackles-health-literacy-gap/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lj.libraryjournal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='80273' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e6c904657" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>			</form>
			</div><!-- #respond -->
	</div><div id="sidebar" class="sidebar widget-area"><div id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- LJRectangle300x250 -->
<script type='text/javascript'>
GA_googleFillSlot("LJRectangle300x250");
</script></div>
		</div></div>
<div id="popular-widget-4" class="widget popular-widget"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Recent & Popular</h4>

<div class="pop-layout-v"><ul id="pop-widget-tabs-4" class="pop-widget-tabs pop-widget-tabs-3" ><li><a href="#recent" rel="nofollow"><span>Recent </span> Posts</a></li><li><a href="#commented" rel="nofollow"><span>Most </span>Commented</a></li><li><a href="#viewed" rel="nofollow"><span>Most </span>Viewed</a></li></ul><div class="pop-inside-4 pop-inside"><ul id="pop-widget-recent-4"><li><a href="http://reviews.libraryjournal.com/2017/11/collection-development/book-pulse/more-best-books-book-pulse/" title="More Best Books | Book Pulse" rel="bookmark"><span class="pop-overlay"><span class="pop-title">More Best Books | Book Pulse</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/11/public-services/national-library-partnership-tackles-health-literacy-gap/" title="National Library Partnership Tackles Health Literacy Gap" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/11/plahealth-banner_square-70x70.png" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/11/plahealth-banner_square-70x70.png 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/plahealth-banner_square-170x170.png 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/plahealth-banner_square-100x100.png 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/plahealth-banner_square-144x144.png 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">National Library Partnership Tackles Health Literacy Gap</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/11/technology/sjsu-led-team-explores-blockchain-in-libraries/" title="SJSU-Led Team Explores Blockchain in Libraries" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/11/171128_SJSU_IMLS-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="San Jose State University and IMLS logos" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/11/171128_SJSU_IMLS-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/171128_SJSU_IMLS-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/171128_SJSU_IMLS-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/171128_SJSU_IMLS.jpg 200w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/171128_SJSU_IMLS-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">SJSU-Led Team Explores Blockchain in Libraries</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/11/buildings/year-in-architecture-2017-land-of-discovery/" title="Discovering Fun and Comfort | Year in Architecture 2017" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch24-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch24-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch24-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch24-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch24-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Discovering Fun and Comfort | Year in Architecture 2017</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/11/buildings/year-in-architecture-renovation-renewal/" title="Renovation and Renewal Reveal Character | Year in Architecture 2017" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch15-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch15-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch15-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch15-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch15-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Renovation and Renewal Reveal Character | Year in Architecture 2017</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/11/buildings/year-in-architecture-2017-community-facing/" title="Community Centerpieces | Year in Architecture 2017" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch11-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch11-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch11-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch11-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch11-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Community Centerpieces | Year in Architecture 2017</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/11/buildings/year-in-architecture-2017-in-motion/" title="A Sense of Play at Work | Year in Architecture 2017" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch6-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch6-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch6-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch6-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171102webArch6-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">A Sense of Play at Work | Year in Architecture 2017</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-commented-4"><li><a href="http://lj.libraryjournal.com/2017/10/buildings/library-buildings/closure-plans-for-cincinnati-librarys-north-building-spark-concerns/" title="Closure Plans for Cincinnati Library’s North Building Spark Concerns" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/10/PLCHCBridge-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="Bridge between PLCHC Main Library North and South buildings" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/10/PLCHCBridge-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/10/PLCHCBridge-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/10/PLCHCBridge-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/10/PLCHCBridge-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Closure Plans for Cincinnati Library’s North Building Spark Concerns</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/11/opinion/editorial/pipeline-problem-us-close-persistent-gender-gap-editorial/" title="The Pipeline Problem: It’s Up To Us To Close the Persistent Gender Gap | Editorial" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/03/ljx170302editorialRMnew1web_square-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/03/ljx170302editorialRMnew1web_square-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/03/ljx170302editorialRMnew1web_square-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/03/ljx170302editorialRMnew1web_square-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/03/ljx170302editorialRMnew1web_square-200x200.jpg 200w, http://lj.libraryjournal.com/wp-content/uploads/2017/03/ljx170302editorialRMnew1web_square-144x144.jpg 144w, http://lj.libraryjournal.com/wp-content/uploads/2017/03/ljx170302editorialRMnew1web_square.jpg 275w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">The Pipeline Problem: It’s Up To Us To Close the Persistent Gender Gap | Editorial</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/11/opinion/john-berry/vietnam-catharsis-welcome-release-burns-novick-blatant-berry/" title="Vietnam Catharsis: Welcome Release From Burns and Novick | Blatant Berry" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/05/berrywebsquare-70x70.jpeg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/05/berrywebsquare-70x70.jpeg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/berrywebsquare-100x100.jpeg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/berrywebsquare-144x144.jpeg 144w, http://lj.libraryjournal.com/wp-content/uploads/2017/05/berrywebsquare.jpeg 145w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Vietnam Catharsis: Welcome Release From Burns and Novick | Blatant Berry</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/11/opinion/one-cool-thing/reading-reward-one-cool-thing/" title="Reading Is Its Own Reward | One Cool Thing" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/11/LJ171101webnewssmall0018-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/11/LJ171101webnewssmall0018-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/LJ171101webnewssmall0018-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/LJ171101webnewssmall0018-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/LJ171101webnewssmall0018-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Reading Is Its Own Reward | One Cool Thing</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-4"><li><a href="http://lj.libraryjournal.com/2017/11/opinion/steven-bell/five-trends-changing-higher-education-that-librarians-need-to-watch-from-the-bell-tower/" title="Five Trends Changing Higher Education That Librarians Need to Watch | From the Bell Tower" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="Steven Bell" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/02/NewStevenBell_02_17-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Five Trends Changing Higher Education That Librarians Need to Watch | From the Bell Tower</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/11/literacy/stigma-free-reading-adults-collections/" title="Stigma-Free Reading for Adults | Collections" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx1101webgodbeyHandshutop-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx1101webgodbeyHandshutop-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx1101webgodbeyHandshutop-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx1101webgodbeyHandshutop-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx1101webgodbeyHandshutop-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Stigma-Free Reading for Adults | Collections</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/10/buildings/library-buildings/closure-plans-for-cincinnati-librarys-north-building-spark-concerns/" title="Closure Plans for Cincinnati Library’s North Building Spark Concerns" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/10/PLCHCBridge-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="Bridge between PLCHC Main Library North and South buildings" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/10/PLCHCBridge-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/10/PLCHCBridge-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/10/PLCHCBridge-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/10/PLCHCBridge-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Closure Plans for Cincinnati Library’s North Building Spark Concerns</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/11/digital-resources/library-of-congress-encourages-public-to-engage-with-digital-resources-via-labs-loc-gov/" title="Library of Congress Encourages Public to Engage with Digital Resources via labs.loc.gov" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/11/171106_LOClabsTN-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="Library of Congress Labs" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/11/171106_LOClabsTN-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/171106_LOClabsTN-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/171106_LOClabsTN-300x300.jpg 300w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/171106_LOClabsTN-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/171106_LOClabsTN-200x200.jpg 200w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/171106_LOClabsTN-144x144.jpg 144w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/171106_LOClabsTN.jpg 344w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Library of Congress Encourages Public to Engage with Digital Resources via labs.loc.gov</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/11/academic-libraries/faculty-archives-partner-mit-slavery-project/" title="Faculty and Archives Partner on MIT and Slavery Project" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/11/MIT-Slavery-course-poster-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/11/MIT-Slavery-course-poster-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/MIT-Slavery-course-poster-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/MIT-Slavery-course-poster-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/MIT-Slavery-course-poster-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Faculty and Archives Partner on MIT and Slavery Project</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/11/budgets-funding/november-2017-elections-bring-large-small-wins-libraries/" title="November 2017 Elections Bring Large and Small Wins for Libraries" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/11/ballot-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="ballot definition" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/11/ballot-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ballot-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ballot-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ballot-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">November 2017 Elections Bring Large and Small Wins for Libraries</span> </span></a><br class="pop-cl" /></li><li><a href="http://lj.libraryjournal.com/2017/11/library-services/straight-source-innovation/" title="Straight from the Source | Innovation" rel="bookmark"><img width="70" height="70" src="http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171101web0041-70x70.jpg" class="attachment-Mini Square size-Mini Square wp-post-image" alt="" srcset="http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171101web0041-70x70.jpg 70w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171101web0041-170x170.jpg 170w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171101web0041-100x100.jpg 100w, http://lj.libraryjournal.com/wp-content/uploads/2017/11/ljx171101web0041-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /><span class="pop-overlay"><span class="pop-title">Straight from the Source | Innovation</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div></div>

<div id="rss-5" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="http://www.infodocket.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://lj.libraryjournal.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.infodocket.com/">INFOdocket by Gary Price</a></h4>
<ul><li><a class='rsswidget' href='http://www.infodocket.com/2017/11/28/virginia-foundation-for-the-humanities-launches-discovery-virginia-digital-archive-featuring-more-than-6000-assets-projects/'>Virginia Foundation for the Humanities Launches “Discovery Virginia” Digital Archive Featuring More than 6,000 Assets, Projects</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/11/28/say-hello-to-allofplos-public-library-of-science-announces-unrestricted-no-conditions-text-and-data-mining-access-to-entire-plos-corpus/'>Say Hello to allofPLOS: Public Library of Science Announces Unrestricted, No Conditions Text and Data Mining Access to Entire PLOS Corpus</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/11/28/crl-posts-video-from-new-directions-for-libraries-scholars-and-partnerships-an-international-symposium/'>CRL Releases Videos From “New Directions for Libraries, Scholars, and Partnerships: An International Symposium”</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/11/28/new-report-from-digital-science-looks-at-potential-of-blockchain-technology-in-scholarly-communication-and-research-catalyst-grants-also-announced/'>New Report From Digital Science Looks at Potential of Blockchain Technology in Scholarly Communication and Research, Catalyst Grants Also Announced</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/11/28/news-roundup-november-28-2017/'>News Roundup (November 28, 2017)</a></li><li><a class='rsswidget' href='http://www.infodocket.com/2017/11/28/coar-confederation-of-open-access-repositories-releases-technical-recommendations-for-next-generation-repositories/'>COAR (Confederation of Open Access Repositories) Releases Technical Recommendations for Next Generation Repositories</a></li></ul></div></div>
<div id="text-44" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!--BlogBoxFeed-->
<!--BlogBoxFeed2--></div>
		</div></div>
<div id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Advertisement</h4>
			<div class="textwidget"><center><!-- LJHalfpage300x600 -->
<script type='text/javascript'>
GA_googleFillSlot("LJHalfpage300x600");
</script></center></div>
		</div></div>
<div id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- LJRectangle300x250_2 -->
<script type='text/javascript'>
GA_googleFillSlot("LJRectangle300x250_2");
</script></div>
		</div></div>
<div id="text-16" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><center><a href="http://jobs.libraryjournal.com?ref=sbar" target="new"><img src="http://lj.libraryjournal.com/wp-content/uploads/2012/01/JobZone_238X90-sidebar.gif" alt="Job Zone"/></a></center><br />

<script id="rm_Source" type="text/javascript" src="http://jobs.thejobnetwork.com/Widgets/js/FeaturedJob/TJN.js"></script><script type="text/javascript">var rm_FeaturedJobWidgetId = 4787;</script></div>
		</div></div>
<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">About Library Journal</h4>
<div class="menu-about-menu-container"><ul id="menu-about-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="http://lj.libraryjournal.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16031"><a href="http://lj.libraryjournal.com/contact-us/">Masthead</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="http://reviews.libraryjournal.com/about/lj-reviews-editorial-contacts/">Contact the Reviews Editors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1332"><a href="http://lj.libraryjournal.com/contact-us/lj-social-media/">LJ Social Media</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62177"><a href="http://lj.libraryjournal.com/contact-us/">Print Subscriptions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73052"><a href="http://media.libraryjournal.com/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=menu&#038;utm_campaign=ljsadvertising">Advertise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="http://lj.libraryjournal.com/awards/?ref=menu">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6615"><a>Submissions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331"><a href="http://lj.libraryjournal.com/contact-us/submissions/">News, Features, Feedback, etc.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6614"><a href="http://reviews.libraryjournal.com/about/submitting-titles-for-review/?ref=lj-about">Submitting Titles to the LJ Book Review</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12"><a href="http://lj.libraryjournal.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56033"><a href="http://lj.libraryjournal.com/about/diversity/">Diversity</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="http://lj.libraryjournal.com/about/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3673"><a href="http://lj.libraryjournal.com/about/comment-policy/">Comment Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1330"><a href="http://lj.libraryjournal.com/about/terms-of-use/">Terms of Use</a></li>
</ul>
</li>
</ul></div></div></div>
</div></div></div><div align="center" style="clear: both; margin-top:20px; margin-bottom:20px">
<!-- 728x90_2 -->
<script type="text/javascript">
GA_googleFillSlot("LJLeaderboard728x90_2");
</script>
</div>
<div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><div id="text-31" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">On Twitter</h4>
			<div class="textwidget"><a class="twitter-timeline"
  href="https://twitter.com/LibraryJournal"
  data-height="500"
  data-chrome="noheader nofooter">
Tweets by @LibraryJournal
</a></div>
		</div></div>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><div id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">On Facebook</h4>
			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/libraryjournalmagazine/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/libraryjournalmagazine/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/libraryjournalmagazine/">Library Journal</a></blockquote></div></div>
		</div></div>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">LJ Resources</h4>
<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2710"><a href="https://subscribe.pcspublink.com/sub/subscribeform_msi.aspx?t=JWETXT&#038;p=LBJL">Subscribe to LJ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15032"><a href="https://subscribe.pcspublink.com/subscriptionpages/subscribe.aspx?guid=b2be2f8e-fd3f-4e69-83b0-84cc65ae8271">Subscribe to Library Hotline</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21868"><a href="http://lj.libraryjournal.com/apps/">LJ for iPad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2679"><a href="http://bookverdict.com/browse.xqy?ref=menu">Book Verdict</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18512"><a href="http://lj.libraryjournal.com/forms/LJsub.php">Subscribe to Email Newsletters</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22611"><a href="http://lj.libraryjournal.com/awards-info/">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59911"><a href="http://www.thedigitalshift.com/research/">Research</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66742"><a href="http://lj.libraryjournal.com/white-papers/">Case Studies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65565"><a href="http://learn.libraryjournal.com/?utm_source=ljweb&#038;utm_medium=nav&#038;utm_term=professional%20development%20for%20librarians&#038;utm_campaign=ljpd">Professional Development</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79817"><a href="http://learn.libraryjournal.com/live/designing-future/">Live Workshop: Designing the Future</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79371"><a href="http://learn.libraryjournal.com/courses/demistifying-design-thinking/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=events&#038;utm_campaign=designthinking/">Online Course: Demistifying Design Thinking</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69847"><a href="http://lj.libraryjournal.com/events/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79816"><a href="http://lj.libraryjournal.com/librarycon-live/">LibraryCon Live! Virtual Conference</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80066"><a href="http://lj.libraryjournal.com/public-library-think-tank/">Public Library Think Tank</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69156"><a href="http://lj.libraryjournal.com/techknowledge-2017/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=eventnav&#038;utm_campaign=tds2017">ARCHIVE: TechKnowledge Virtual Conference</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69848"><a href="http://lj.libraryjournal.com/designinstitute/?utm_source=ljweb&#038;utm_medium=web&#038;utm_content=events&#038;utm_campaign=designinstitute">Design Institute</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69448"><a href="http://lj.libraryjournal.com/directors-summit?utm_source=ljweb/&#038;utm_medium=web/&#038;utm_content=events/&#038;utm_campaign=directorssummit/">Directors&#8217; Summit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48255"><a href="http://self-e.libraryjournal.com/">SELF-e</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48257"><a href="https://library-journal.biblioboard.com/">SELF-e Submissions</a></li>
</ul>
</li>
</ul></div></div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Top of Page</a></p></div><div class="creds"><p>Copyright <em>Library Journal</em> &#x000A9;&nbsp;2017</p></div></div></div></div><!-- Powered by WPtouch Pro: 3.8.4 --><script type="text/javascript">
  /* <![CDATA[ */
  document.write (
    '<img src="http://mediasource.actonservice.com/acton/bn/10574/visitor.gif?ts='+
    new Date().getTime()+
    '&ref='+escape(document.referrer) + '">'
  );
  var aoAccountId = '10574';
  var aoCookieMode = 'STANDARD';
  var aoCookieDomain = 'actonservice.com';
  var aoServerContext = 'http://mediasource.actonservice.com/acton';
  /* ]]> */
</script>

<script>
  window.onload = function() {
    // Delay to allow the async Google Ads to load
    setTimeout(function() {
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/s/g, "").length == 0) {
        if (typeof ga !== 'undefined') {
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
        } else if (typeof _gaq !== 'undefined') {
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=198617130272555";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPtouchResponsiveImages = {"ajaxurl":"http:\/\/lj.libraryjournal.com\/wp-admin\/admin-ajax.php","nonce":"3b19840ea2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/wptouch-data/extensions/responsive-images/wptouch-responsive.js?ver=acb766c6067f046105f8b1263b9e5172'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/themes/news/js/tabs.js?ver=1.0'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' async src='http://lj.libraryjournal.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' async src='http://lj.libraryjournal.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.0'></script>
<script type='text/javascript' async src='http://lj.libraryjournal.com/wp-content/themes/genesis/lib/js/menu/superfish.compat.js?ver=2.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"80273","ajaxurl":"http:\/\/lj.libraryjournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://lj.libraryjournal.com/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
<script async="async" type='text/javascript' src='http://lj.libraryjournal.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
		<script type="text/javascript">
			if(typeof jQuery != "undefined") {
					jQuery('.siq-expsearch-icon').each(function(){
					var searchBox = (jQuery(this).parents('.siq-icon-searchbox-wrap').size() > 0) ? jQuery(this).parents('.siq-icon-searchbox-wrap') : jQuery('.siq-menu-searchbox-wrap') ;
					var inputBox = searchBox.find('.siq-expsearch-input');
					
					jQuery(this).on('click', function () {
						if (!searchBox.hasClass('siq-search-open')) {
							searchBox.addClass('siq-search-open');
							inputBox.focus();
						} else {
							searchBox.removeClass('siq-search-open');
							inputBox.focusout();
						}
					});
					jQuery('body').click(function (evt) {
						if (evt.target.id == "siq-menu-searchbox-wrap")
							return;
						if (jQuery(evt.target).closest('#siq-menu-searchbox-wrap').length || jQuery(evt.target).closest('.siq-icon-searchbox-wrap').length)
							return;

						if (searchBox.hasClass('siq-search-open')) {
							searchBox.removeClass('siq-search-open');
						}
					});
				});
			}
		</script>
		</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced

 Served from: lj.libraryjournal.com @ 2017-11-28 17:26:04 by W3 Total Cache -->